<!DOCTYPE html>
<!--[if lte IE 8]>
<html class="ie" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<title>Vergiftete Geschenke - Die Welt schaut zu: EU treibt Afrika in die Armut - Refugees fleeing to Europe may die in even greater numbers in the Sahara than in the Mediterranean - netzfrauen&#8211; netzfrauen</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://netzfrauen.org/wp-content/themes/netzfrauen/style.css" />
<link rel="pingback" href="https://netzfrauen.org/xmlrpc.php" />
<link rel="shortcut icon" type="image/ico" href="https://netzfrauen.org/wp-content/themes/favicon.ico" />
<link rel="apple-touch-icon" href="https://netzfrauen.org/wp-content/uploads/2013/03/Netzfrauen-Favicon-Tablett-Webseite2.png" />

<!-- HTML5 enabling script for older IE -->
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Refugees fleeing to Europe may die in even greater numbers in the Sahara than in the Mediterranean - Wie die EU Afrika in die Armut treibt!"/>
<link rel="canonical" href="https://netzfrauen.org/2016/12/04/vergiftete-geschenke/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/102771761992972625864/102771761992972625864"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vergiftete Geschenke - Die Welt schaut zu: EU treibt Afrika in die Armut - Refugees fleeing to Europe may die in even greater numbers in the Sahara than in the Mediterranean - netzfrauen" />
<meta property="og:description" content="Refugees fleeing to Europe may die in even greater numbers in the Sahara than in the Mediterranean - Wie die EU Afrika in die Armut treibt!" />
<meta property="og:url" content="https://netzfrauen.org/2016/12/04/vergiftete-geschenke/" />
<meta property="og:site_name" content="- netzfrauen" />
<meta property="article:publisher" content="https://www.facebook.com/Netzfrauen" />
<meta property="article:tag" content="Afrika" />
<meta property="article:tag" content="Ausbeutung" />
<meta property="article:tag" content="Flüchtlinge" />
<meta property="article:tag" content="Giftige Geschenke" />
<meta property="article:tag" content="Lebensmittel" />
<meta property="article:tag" content="Milchpulver" />
<meta property="article:tag" content="Spanien" />
<meta property="article:tag" content="Subventionen" />
<meta property="article:tag" content="Video" />
<meta property="article:tag" content="Zwiebeln" />
<meta property="article:section" content="Afrika" />
<meta property="article:published_time" content="2016-12-04T10:46:32+01:00" />
<meta property="article:modified_time" content="2016-12-04T11:45:59+01:00" />
<meta property="og:updated_time" content="2016-12-04T11:45:59+01:00" />
<meta property="fb:admins" content="100000544066037" />
<meta property="og:image" content="https://netzfrauen.org/wp-content/uploads/2016/04/Afrika55-760x410.gif" />
<meta property="og:image:secure_url" content="https://netzfrauen.org/wp-content/uploads/2016/04/Afrika55-760x410.gif" />
<meta property="og:image" content="https://netzfrauen.org/wp-content/uploads/2015/04/english.gif" />
<meta property="og:image:secure_url" content="https://netzfrauen.org/wp-content/uploads/2015/04/english.gif" />
<meta property="og:image" content="https://netzfrauen.org/wp-content/uploads/2016/04/Niger3-760x459.jpeg" />
<meta property="og:image:secure_url" content="https://netzfrauen.org/wp-content/uploads/2016/04/Niger3-760x459.jpeg" />
<meta property="og:image" content="https://netzfrauen.org/wp-content/uploads/2016/04/Niger-1-760x501.gif" />
<meta property="og:image:secure_url" content="https://netzfrauen.org/wp-content/uploads/2016/04/Niger-1-760x501.gif" />
<meta property="og:image" content="https://netzfrauen.org/wp-content/uploads/2015/07/Flüchtlinge4.jpg" />
<meta property="og:image:secure_url" content="https://netzfrauen.org/wp-content/uploads/2015/07/Flüchtlinge4.jpg" />
<meta property="og:image" content="https://netzfrauen.org/wp-content/uploads/2016/07/Afrika-Wüste-760x447.jpg" />
<meta property="og:image:secure_url" content="https://netzfrauen.org/wp-content/uploads/2016/07/Afrika-Wüste-760x447.jpg" />
<meta property="og:image" content="http://cdncache-a.akamaihd.net/items/it/img/arrow-10x10.png" />
<meta property="og:image" content="https://netzfrauen.org/wp-content/uploads/2015/04/deutsch.gif" />
<meta property="og:image:secure_url" content="https://netzfrauen.org/wp-content/uploads/2015/04/deutsch.gif" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Refugees fleeing to Europe may die in even greater numbers in the Sahara than in the Mediterranean - Wie die EU Afrika in die Armut treibt!" />
<meta name="twitter:title" content="Vergiftete Geschenke - Die Welt schaut zu: EU treibt Afrika in die Armut - Refugees fleeing to Europe may die in even greater numbers in the Sahara than in the Mediterranean - netzfrauen" />
<meta name="twitter:site" content="@Netzfrauen" />
<meta name="twitter:image" content="https://netzfrauen.org/wp-content/uploads/2016/04/Afrika55-760x410.gif" />
<meta name="twitter:creator" content="@Netzfrauen" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/netzfrauen.org\/","name":"- netzfrauen","alternateName":"Netzfrauen","potentialAction":{"@type":"SearchAction","target":"https:\/\/netzfrauen.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/netzfrauen.org\/2016\/12\/04\/vergiftete-geschenke\/","sameAs":["https:\/\/www.facebook.com\/Netzfrauen","https:\/\/plus.google.com\/u\/0\/b\/102771761992972625864\/102771761992972625864","https:\/\/twitter.com\/Netzfrauen"],"@id":"#person","name":"Netzfrauen"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="- netzfrauen &raquo; Feed" href="https://netzfrauen.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="- netzfrauen &raquo; Kommentar-Feed" href="https://netzfrauen.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="- netzfrauen &raquo; Vergiftete Geschenke &#8211; Die Welt schaut zu: EU treibt Afrika in die Armut &#8211; Refugees fleeing to Europe may die in even greater numbers in the Sahara than in the Mediterranean Kommentar-Feed" href="https://netzfrauen.org/2016/12/04/vergiftete-geschenke/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/netzfrauen.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://netzfrauen.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://netzfrauen.org/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.8.3' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='slb_core-css'  href='https://netzfrauen.org/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%7COswald&#038;ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://netzfrauen.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/themes/waipoua/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/themes/waipoua/js/jquery.placeholder.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/themes/waipoua/js/custom.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://netzfrauen.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://netzfrauen.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://netzfrauen.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel="alternate" type="application/json+oembed" href="https://netzfrauen.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnetzfrauen.org%2F2016%2F12%2F04%2Fvergiftete-geschenke%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://netzfrauen.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnetzfrauen.org%2F2016%2F12%2F04%2Fvergiftete-geschenke%2F&#038;format=xml" />
<style type="text/css">
/* Custom Link Color */
a, .entry-header h2.entry-title a:hover {color:#0a51a1;}
.entry-meta a.share-btn {background:#0a51a1 url(https://netzfrauen.org/wp-content/themes/waipoua/images/standardicons.png) 7px -78px no-repeat;}
blockquote {border-left:6px solid #0a51a1;}
input#submit, input.wpcf7-submit, .format-link .entry-content a.link, .flickr_badge_wrapper a img:hover, .jetpack_subscription_widget form#subscribe-blog input[type="submit"] {background:#0a51a1;}
@media only screen and (-webkit-min-device-pixel-ratio: 2) {
.entry-meta a.share-btn {background:#0a51a1 url(https://netzfrauen.org/wp-content/themes/waipoua/images/x2/share-icon.png) 7px -78px no-repeat;}
}
</style>
<style type="text/css">
#site-nav-wrap {background:#0a51a1;}
@media screen and (min-width: 1170px) {
#site-nav-container #s {background:#0a51a1 url(https://netzfrauen.org/wp-content/themes/waipoua/images/search-white.png) 10px 10px no-repeat;}
}
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>

<body class="post-template-default single single-post postid-48616 single-format-standard two-columns content-sidebar">

	<div id="site-nav-wrap" class="clearfix">
		<div id="site-nav-container">
						<a href="#nav-mobile" id="mobile-menu-btn">Menü</a>
			<nav id="site-nav">
				<div class="menu"><ul>
<li ><a href="https://netzfrauen.org/">Startseite</a></li><li class="page_item page-item-36"><a href="https://netzfrauen.org/archiv/">Archiv</a></li>
<li class="page_item page-item-30792"><a href="https://netzfrauen.org/datenschutz/">Datenschutz</a></li>
<li class="page_item page-item-47"><a href="https://netzfrauen.org/impressum/">Impressum</a></li>
<li class="page_item page-item-41 page_item_has_children"><a href="https://netzfrauen.org/kontakt/">Kontakt</a>
<ul class='children'>
	<li class="page_item page-item-358"><a href="https://netzfrauen.org/kontakt/gaestebuch/">Gästebuch</a></li>
</ul>
</li>
<li class="page_item page-item-31 page_item_has_children"><a href="https://netzfrauen.org/ueber-uns/">Über uns</a>
<ul class='children'>
	<li class="page_item page-item-27312"><a href="https://netzfrauen.org/ueber-uns/flyer-material/">Flyer &#038; Material</a></li>
	<li class="page_item page-item-33158"><a href="https://netzfrauen.org/ueber-uns/fuer-die-netzfrauen-spenden/">Für die Netzfrauen spenden</a></li>
	<li class="page_item page-item-16301"><a href="https://netzfrauen.org/ueber-uns/warum-schalten-die-netzfrauen-werbung/">Warum schalten die Netzfrauen Werbung?</a></li>
	<li class="page_item page-item-600"><a href="https://netzfrauen.org/ueber-uns/wer-sind-wir/">Wer sind wir?</a></li>
</ul>
</li>
</ul></div>
					<form method="get" id="searchform" action="https://netzfrauen.org/">
		<input type="text" class="field" name="s" id="s" placeholder="Suche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
	</form>			</nav><!-- end #site-nav -->
		</div><!-- end #site-nav-container -->
	</div><!-- end #site-nav-wrap -->

	<div id="wrap" class="clearfix">
		<header id="header">
			<div id="branding">
				<div id="site-title">
											<a href="https://netzfrauen.org/" class="logo"><img src="https://netzfrauen.org/wp-content/uploads/2013/03/Netzfrauen-Logo-mit-Slogan12.png" alt="&#8211; netzfrauen" title="&#8211; netzfrauen" /></a>
									</div><!-- end #site-title -->

									<div class="header-widget-area">
						<aside id="text-9" class="widget widget_text">			<div class="textwidget"><p class="ad-explain">Werbung</p>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Titlebar Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1826083836740230"
     data-ad-slot="5795304906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="ad-explain"><a href="/warum-schalten-die-netzfrauen-werbung/">Warum schalten die Netzfrauen Werbung?</a></p></div>
		</aside>					</div><!-- end .header-widget-area -->
							</div><!-- end #branding -->
		</header><!-- end #header -->
	<div id="content">

				
			
<article id="post-48616" class="post-48616 post type-post status-publish format-standard hentry category-afrika category-krieg category-menschenrechte category-refugeen category-video tag-afrika tag-ausbeutung tag-fluechtlinge tag-giftige-geschenke tag-lebensmittel tag-milchpulver tag-spanien tag-subventionen tag-video tag-zwiebeln">

	<aside class="entry-details">
		<ul class="clearfix">
			<li class="entry-date"><a href="https://netzfrauen.org/2016/12/04/vergiftete-geschenke/">4. Dezember 2016</a></li>
			<li class="entry-comments"><a href="https://netzfrauen.org/2016/12/04/vergiftete-geschenke/#comments" class="comments-link" >1 Kommentar</a></li>
			<li class="entry-edit"></li>
		</ul>
	</aside><!--end .entry-details -->

	<header class="entry-header">
		<h1 class="entry-title">Vergiftete Geschenke &#8211; Die Welt schaut zu: EU treibt Afrika in die Armut &#8211; Refugees fleeing to Europe may die in even greater numbers in the Sahara than in the Mediterranean</h1>
	</header><!--end .entry-header -->

	<div class="entry-content clearfix">
				<p dir="ltr"><a href="https://netzfrauen.org/wp-content/uploads/2016/04/Afrika55.gif" data-slb-active="1" data-slb-asset="1654533699" data-slb-internal="0" data-slb-group="48616"><img class="lazy lazy-hidden aligncenter size-large wp-image-41583" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2016/04/Afrika55-760x410.gif" alt="Afrika55" width="670" height="361" data-lazy-srcset="https://netzfrauen.org/wp-content/uploads/2016/04/Afrika55-760x410.gif 760w, https://netzfrauen.org/wp-content/uploads/2016/04/Afrika55-380x205.gif 380w, https://netzfrauen.org/wp-content/uploads/2016/04/Afrika55-768x415.gif 768w, https://netzfrauen.org/wp-content/uploads/2016/04/Afrika55-600x324.gif 600w" data-lazy-sizes="(max-width: 670px) 100vw, 670px" /><noscript><img class="aligncenter size-large wp-image-41583" src="https://netzfrauen.org/wp-content/uploads/2016/04/Afrika55-760x410.gif" alt="Afrika55" width="670" height="361" srcset="https://netzfrauen.org/wp-content/uploads/2016/04/Afrika55-760x410.gif 760w, https://netzfrauen.org/wp-content/uploads/2016/04/Afrika55-380x205.gif 380w, https://netzfrauen.org/wp-content/uploads/2016/04/Afrika55-768x415.gif 768w, https://netzfrauen.org/wp-content/uploads/2016/04/Afrika55-600x324.gif 600w" sizes="(max-width: 670px) 100vw, 670px" /></noscript></a><a href="#englisch" rel="#english"><img class="lazy lazy-hidden alignnone wp-image-26641 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2015/04/english.gif" alt="zur englischen Version" width="32" height="16" /><noscript><img class="alignnone wp-image-26641 size-full" src="https://netzfrauen.org/wp-content/uploads/2015/04/english.gif" alt="zur englischen Version" width="32" height="16" /></noscript></a> <a id="deutsch"></a>Die EU zerstört mit ihrer Politik den ganzen afrikanischen Kontinent! Doch nicht nur mit Rüstungsgütern, sondern auch mit anderen &#8222;Geschenken&#8220;, die Afrika in die Armut treiben.</p>
<p dir="ltr">Es ist still geworden um die Flüchtlinge aus Afrika. Der wieder ausgebrochene Konflikt im Südsudan, die Flucht vor der Gewalt von Boko Haram, aber auch die Flucht vor dem Hunger, an dem Europa eine Mitschuld trägt, lassen die Anzahl der Menschen steigen, die aus ihrer Heimat flüchten. Für viele Afrikaner ist Libyen das Tor nach Europa.<span id="more-48616"></span></p>
<p dir="ltr"><a title="Permalink zu Südsudan gleicht Völkermord in Ruanda – Erneutes Versagen der UN-Friedenstruppen!" href="https://netzfrauen.org/2016/11/03/suedsudan-gleicht-voelkermord-in-ruanda-erneutes-versagen-der-un-friedenstruppen/" rel="bookmark">Südsudan gleicht Völkermord in Ruanda </a>&#8211; <strong>Zivilisten werden bei lebendigem Leib verbrannt, andere entführt und vergewaltigt und die Welt schaut zu. Es sind nicht die Gräueltaten irgendeiner Terrorgruppe wie der Boko Haram oder IS-Terrorgruppe, sondern es ist ein blutiger Bürgerkrieg, ausgelöst durch zwei führende Politiker im Südsudan, die sich gegenseitig bekämpfen. Mit über 2,6 Millionen Vertriebenen zählt der Südsudan zu den Ländern mit den meisten durch Konflikte vertriebenen Menschen. Die Hälfte der Bevölkerung ist auf humanitäre Hilfe angewiesen. Und auch die Terrorgruppe Boko Haram wütet weiter</strong><a title="Permalink zu Boko Haram – die befreiten Mädchen berichten aus der Hölle!" href="https://netzfrauen.org/2016/05/27/boko-haram-die-befreiten-maedchen-berichten-aus-der-hoelle/" rel="bookmark"> – die befreiten Mädchen berichten aus der Hölle!</a></p>
<p dir="ltr"><a title="Permalink zu Viele arme Länder mit Rohstoffen versinken im Krieg und genau dorthin werden Rüstungsgüter verkauft!" href="https://netzfrauen.org/2016/10/28/viele-arme-laender-mit-rohstoffen-versinken-im-krieg-und-genau-dorthin-werden-ruestungsgueter-verkauft/" rel="bookmark">Viele arme Länder mit Rohstoffen versinken im Krieg und genau dorthin werden Rüstungsgüter verkauft!</a> Bis Ende 2015 wurden 65,3 Mio. Menschen weltweit gewaltsam vertrieben. Im Gegenzug stiegen weltweit die Umsätze an Rüstungsgütern. <b>Viele Länder versinken im Krieg und genau dorthin hat Deutschland Rüstungsgüter verkauft. </b></p>
<p dir="ltr">Doch nicht nur Rüstungsgüter, sondern auch andere &#8222;Geschenke&#8220; &#8211; Die EU zerstört mit ihrer Politik den ganzen afrikanischen Kontinent!</p>
<p dir="ltr">Zum Beispiel will Afrika die gespendeten Altkleider nicht mehr. Der Import gebrauchter Kleidung hat die regionale Bekleidungsindustrie in Afrika zugrunde gerichtet und die Region zu abhängig vom Westen gemacht. Etliche Länder Ostafrikas haben es gründlich satt, mit Second-Hand-Waren von westlichen Hilfsorganisationen und Großhändlern überschwemmt zu werden. Sie wollen solche Importe verbieten. Siehe<a href="https://netzfrauen.org/2016/09/28/diese-afrikanischen-laender-wollen-gebrauchte-kleidung-nicht-laenger/"> Diese Afrikanischen Länder wollen gebrauchte Kleidung nicht länger – These African Countries Don’t Want Your Used Clothing Anymore</a></p>
<p>Anfang Oktober 2016 brach Angela <em>Merkel nach Afrika</em> auf. Den Entwicklungsländern wird die Pistole auf die Brust gesetzt: Entweder sie unterzeichnen das Freihandelsabkommen oder ihr Marktzugang zur EU wird eingeschränkt. Ein Blick in das Vertragswerk zeigt: Es zwingt Afrika, seine Märkte fast komplett – bis zu 83% – für europäische Produkte zu öffnen, ohne schützende Zölle.  Afrikanischen Staaten sind Handelsschranken im globalen Wettbewerb untersagt. Frau Merkel besuchte<a href="https://netzfrauen.org/?s=%C3%84thio&amp;submit=Suche"> Mali, Niger und Äthiopien</a>. Gerade die Länder Mali und Niger versinken im Krieg und auch in Äthiopien herrschen wieder Unruhen. Siehe:  <a title="Permalink zu Nordafrika versinkt im Krieg – Leichen säumen Libyens Küste" href="https://netzfrauen.org/2015/10/07/nordafrika-versinkt-im-krieg-leichen-saeumen-libyens-kueste/" rel="bookmark">Nordafrika versinkt im Krieg – Leichen säumen Libyens Küste</a> und <a title="Permalink zu Diktatur Äthiopien – Folter, Misshandlung und Unterdrückung – Ethiopia declares state of emergency over protests" href="https://netzfrauen.org/2016/10/12/diktatur-aethiopien-folter-misshandlung-und-unterdrueckung/" rel="bookmark">Diktatur Äthiopien – Folter, Misshandlung und Unterdrückung – Ethiopia declares state of emergency over protests</a></p>
<p>Angeblich sollen diesmal keine Wirtschaftsvertreter Frau Merkel begleitet haben. Doch das braucht Frau Merkel auch nicht, denn durch das rücksichtslose Freihandelsabkommen sind die deutschen Konzerne schon <a href="https://netzfrauen.org/?s=Afrika+&amp;submit=Suche">längst in Afrika</a>, denn die <a title="Permalink zu Die Welt will von ‪‎Afrika‬ vor allem Rohstoffe – „Neue koloniale Invasion“ – British companies are at the forefront of a new “scramble for Africa” – New colonial invasion" href="https://netzfrauen.org/2016/09/22/new-colonial-invasion/" rel="bookmark">Welt will von ‪‎Afrika‬ vor allem Rohstoffe </a>.</p>
<p>Tagtäglich lesen wir von Flüchtlingen, die sich auf den Weg nach Europa machen. Selten wird nach den Ursachen für ihre Flucht gefragt. Nicht nur Krieg ist einer der Gründe, sondern auch Ausbeutung und zwar durch die EU.</p>
<h3>Warum sehen Menschen in ihren eigenen Ländern keine Zukunft für sich und was trägt die Wirtschafts- und Handelspolitik der EU dazu bei? Genau diese Fragen möchten wir im folgenden Beitrag beantworten.</h3>
<p dir="ltr">Bereits im März 2016 bestätigte der französische Innenminister Jean-Yves Le Drian, dass sich eine neue Flüchtlingswelle nach Europa ankündige: In Libyen sind rund <a href="http://www.breitbart.com/london/2016/03/31/800000-migrants-lie-in-wait-in-libya-ready-to-break-for-europe/#44610642" target="_blank">800 000 Migranten </a>gestrandet und warten auf die Weiterreise. Doch die reale Zahl liegt weitaus höher, denn viele Flüchtlinge haben sich in Hinterhöfen oder leerstehenden Häusern versteckt. Ihr Schicksal ist längst besiegelt. Neue Lager wurden bereits in Libyen errichtet, unweit der Gegend, in der bereits die Terrorgruppe IS wütet, finanziert durch die EU.</p>
<p dir="ltr">Bevor die Flüchtlinge Libyen erreichen, liegt vor ihnen eine gefährliche Reise quer durch die Sahara mit extremen Temperaturen. Haben sie dann diese Reise überlebt, erwarten sie nicht nur neue Schlepper, die sie übers Meer bringen, wo dann viele ertrinken. In Libyen hat die EU auch dafür gesorgt, dass Flüchtlinge, die aufgespürt werden, in Gefängnissen landen. Das betrifft auch Flüchtlinge, die vor dem Ertrinken gerettet werden. Auch diese landen in Gefängnissen, die Mithilfe der EU errichtet wurden. Hier werden sie regelmäßig ausgeraubt, gefoltert, entführt und sexuell missbraucht. Siehe: <a title="Permalink zu Unterstützt die EU mit Millionen Euro den Terrorismus in Libyen, um Flüchtlinge zu verhindern nach Europa zu gelangen? Gerettete Flüchtlinge sterben in Libyen an Misshandlungen" href="https://netzfrauen.org/2016/04/13/unterstuetzt-die-eu-mit-millionen-euro-den-terrorismus-in-libyen-um-fluechtlinge-zu-verhindern-nach-europa-zu-gelangen-gerettete-fluechtlinge-sterben-in-libyen-an-misshandlungen/" rel="bookmark">Unterstützt die EU mit Millionen Euro den Terrorismus in Libyen, um Flüchtlinge zu verhindern nach Europa zu gelangen? Gerettete Flüchtlinge sterben in Libyen an Misshandlungen</a>.</p>
<p dir="ltr">Was die Medien uns zeigen, sind Flüchtlinge aus Afrika, die die gefährliche Reise bis nach zum Beispiel Italien oder Griechenland geschafft haben. Was aber nicht gezeigt wird, sind die Orte, von wo aus die Menschen starten. Es gibt nicht nur in der Türkei Menschenschmuggler, die auf Kosten dieser Flüchtlinge Kasse machen, sondern ein Ort ist Agadez. <strong>Agadez liegt im Zentrum des afrikanischen Staates Niger. </strong></p>
<h3 dir="ltr">Die Wüste ist der Friedhof der Träume. Wie viele hier verdursten, weiß niemand.</h3>
<p><a href="https://netzfrauen.org/wp-content/uploads/2016/04/Niger3.jpeg" data-slb-active="1" data-slb-asset="1265808974" data-slb-internal="0" data-slb-group="48616"><img class="lazy lazy-hidden aligncenter size-large wp-image-41325" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2016/04/Niger3-760x459.jpeg" alt="Niger3" width="670" height="405" data-lazy-srcset="https://netzfrauen.org/wp-content/uploads/2016/04/Niger3-760x459.jpeg 760w, https://netzfrauen.org/wp-content/uploads/2016/04/Niger3-380x230.jpeg 380w, https://netzfrauen.org/wp-content/uploads/2016/04/Niger3-768x464.jpeg 768w, https://netzfrauen.org/wp-content/uploads/2016/04/Niger3-600x362.jpeg 600w" data-lazy-sizes="(max-width: 670px) 100vw, 670px" /><noscript><img class="aligncenter size-large wp-image-41325" src="https://netzfrauen.org/wp-content/uploads/2016/04/Niger3-760x459.jpeg" alt="Niger3" width="670" height="405" srcset="https://netzfrauen.org/wp-content/uploads/2016/04/Niger3-760x459.jpeg 760w, https://netzfrauen.org/wp-content/uploads/2016/04/Niger3-380x230.jpeg 380w, https://netzfrauen.org/wp-content/uploads/2016/04/Niger3-768x464.jpeg 768w, https://netzfrauen.org/wp-content/uploads/2016/04/Niger3-600x362.jpeg 600w" sizes="(max-width: 670px) 100vw, 670px" /></noscript></a></p>
<p>Rund 3 Millionen Menschen auf der Flucht leben zurzeit in der Region Tschadsee. <em>158 000 Kameruner wurden aus ihrem Zuhause vertrieben. 70 000 Flüchtlinge aus Nigeria wurden zudem in Kamerun aufgenommen. Boko Harams Gewalt hat nun auch Nordkamerun erreicht. War es <a href="http://de.wfp.org/artikel/klassenzimmer12-leben-nach-boko-haram" target="_blank">Mitte 2015 noch ein Sechstel,</a> leidet nun bereits ein Drittel der Bevölkerung entlang der nigerianischen Grenze an Hunger. Sieben von zehn Kleinbauern mussten ihre Felder verlassen.</em></p>
<p>Bis die Ursachen der Flucht bekämpft sind, vergehen Jahre. Die Flüchtenden gehen jetzt eher das Risiko ein, in der Sahara grausam zu verdursten, als erneut auf die reichen Länder zu warten, die ihnen versprachen zu helfen. Die Länder in Afrika sind reich an Rohstoffen, doch davon profitieren zum größten Teil nur die westlichen oder die chinesischen Konzerne.</p>
<p>Wir haben für Sie einen Beitrag mit aktuellen Zahlen übersetzt, die die Dramatik zeigt. Nach der Übersetzung zeigen wir Ihnen anhand von Beispielen, wie Afrika immer noch ausgebeutet wird, Konflikte geschürt und Menschen auf der Flucht nicht nur durch die Gewalt des Meeres auf der Flucht sterben.</p>
<h3 dir="ltr">Tod in der Wüste: Flüchtlinge, die nach Europa flüchten, könnten in sogar größerer Anzahl in der Sahara als im Mittelmeer sterben</h3>
<p><a href="https://netzfrauen.org/wp-content/uploads/2016/04/Niger-1.gif" data-slb-active="1" data-slb-asset="1085962249" data-slb-internal="0" data-slb-group="48616"><img class="lazy lazy-hidden aligncenter size-large wp-image-41335" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2016/04/Niger-1-760x501.gif" alt="Niger" width="670" height="442" data-lazy-srcset="https://netzfrauen.org/wp-content/uploads/2016/04/Niger-1-760x501.gif 760w, https://netzfrauen.org/wp-content/uploads/2016/04/Niger-1-380x251.gif 380w, https://netzfrauen.org/wp-content/uploads/2016/04/Niger-1-768x507.gif 768w, https://netzfrauen.org/wp-content/uploads/2016/04/Niger-1-600x396.gif 600w" data-lazy-sizes="(max-width: 670px) 100vw, 670px" /><noscript><img class="aligncenter size-large wp-image-41335" src="https://netzfrauen.org/wp-content/uploads/2016/04/Niger-1-760x501.gif" alt="Niger" width="670" height="442" srcset="https://netzfrauen.org/wp-content/uploads/2016/04/Niger-1-760x501.gif 760w, https://netzfrauen.org/wp-content/uploads/2016/04/Niger-1-380x251.gif 380w, https://netzfrauen.org/wp-content/uploads/2016/04/Niger-1-768x507.gif 768w, https://netzfrauen.org/wp-content/uploads/2016/04/Niger-1-600x396.gif 600w" sizes="(max-width: 670px) 100vw, 670px" /></noscript></a></p>
<p dir="ltr">Die am häufigsten berichteten Todesursachen waren Krankheit und der Mangel am Zugang zu Medikamenten, gefolgt von Verhungern, Fahrzeugunfällen, Schießereien und Messerstechereien</p>
<p dir="ltr">Afrikanische Migranten, die versuchen, nach Europa zu kommen, sterben in größerer Anzahl in der Saharawüste als die Tausenden, die im Mittelmeer ertrunken sind. das berichtet eine Migrations-Tracking-<wbr />Organisation</p>
<blockquote>
<p dir="ltr">Ein Bericht von 4mi, einer Zweiggeschellschaft des Dänischen Flüchtlingsrats, sagt, es habe Zeugenberichte gegeben, die nahelegen, dass die Seeüberfahrt &#8211; wo auch viele von der Europäischen Küstenwache gerettet wurden – weniger gefährlich sei als die erste Etappe ihrer Odyssee durch die Wüste, wo viele ohne Spur verschwinden.</p>
</blockquote>
<p dir="ltr">“Migranten und Flüchtlinge vom Horn von Afrika, die Libyen, Ägypten oder Europa erreichen, geben übereinstimmend an, dass sogar mehr Leute während der Durchquerung der Sahara-Wüste sterben könnten anstatt während der Überfahrt des Mittelmeers, doch verlässliche Daten zum Migrantensterben auf dem Landweg waren bisher nicht erhältlich“, sagte der Bericht.</p>
<p dir="ltr">Interviews mit mehr als über 1300 Migranten zwischen 2014 und 2016 machten Angaben von insgesamt 1245 Toten unterwegs in Libyen, im Sudan und in Ägypten, sagte er.</p>
<p dir="ltr">“Die relativ kleine Anzahl an Migranteninterviews &#8230; deutet darauf hin, dass die Zahl 1245 eine konservative Schätzung der tatsächlich Umgekommenen ist,” sagt der Bericht.</p>
<p dir="ltr">Obwohl diese Zahl einige Doppeltgezählten beinhalten könne, kann man sicher davon ausgehen, dass die Zahl der Migranten und Flüchtlinge, die gestorben sind, bevor sie die Küsten von Ägypten und Lybien erreicht haben, sogar noch höher ist als die Zahl der auf See Verstorbenen.</p>
<p dir="ltr">Die Umfrage ist wahrscheinlich der erste Versuch, die große Zahl der weitgehend nicht aufgezeichneten Todesopfer unter den Migranten in der Sahara zu messen. Die meisten entfliehen schwerer Armut, Gesetzlosigkeit oder Krieg auf der Suche nach Jobs und Sicherheit in Europa.</p>
<p dir="ltr">Die Internationale Organisation für Migration (IOM), eine Quelle von häufig zitierten Statistiken zu Migrantentoten sagte, sie wisse von 103 toten oder vermissten Migranten in der Sahara oder Nordfrika in 2015, doch sie erwartet, dass die tatsächliche Gesamtzahl viel höher ist.</p>
<p dir="ltr">Schlepper<a href="http://www.scmp.com/news/world/europe/article/1976163/traffickers-are-demanding-uk-entry-fees-child-refugees-unicef" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=de&amp;q=http://www.scmp.com/news/world/europe/article/1976163/traffickers-are-demanding-uk-entry-fees-child-refugees-unicef&amp;source=gmail&amp;ust=1469948378469000&amp;usg=AFQjCNHPA9CkSLT-q-Cdbk6XCC_GqXHGXg"> verlangen ‘Einreisegebühren’ für GB von Kinderflüchtlingen, sagt ein Unicef</a>-Bericht</p>
<p dir="ltr">Die häufigste Todesursache unter den 1245 Toten seien Krankheit und Mangel an Zugang zu Medikamenten, gefolgt von Verhungern, Fahrzeugunfällen und Schießereien und Messerstechereien. Es gab auch 44 Tote durch sexuellen Missbrauch.</p>
<p dir="ltr">Dieses Jahr ist der allgemeine Flüchtlingszufluss drastisch gesunken wegen Grenzschließungen und eines Abkommens zwischen der Europäischen Union und der Türkei, unter dem der Zustrom der Syrer und anderen aus türkischem Hoheitsgebiet nach Griechenland größtenteils gestoppt wurde,</p>
<blockquote>
<p dir="ltr">Doch die Anzahl der in Italien Ankommenden aus Libyen ist angestiegen. Bis zum 13. Juli erreichten 78 487 Italien, ein Anstieg von mehr als 10% aus dem gleichen Zeitraum von 2015, sagte die IOM am Freitag, dem 15.Juli 2016</p>
</blockquote>
<p dir="ltr">In diesem Jahr sind bis jetzt 2505 Menschen auf dem Seeweg nach Italien gestorben, verglichen mit 2892 in 2015.</p>
<h3 dir="ltr">Vergiftete Geschenke &#8211; Wie die EU Afrika in die Armut treibt und seine Lebensgrundlage plündert</h3>
<p>Wer im Senegal einkauft, findet auf den Märkten kaum einheimisches Obst und Gemüse: Die Tomaten kommen aus Italien, die Kartoffeln und Zwiebeln aus Holland. In den Geschäften ist es ähnlich: Dort steht Trockenmilch, importiert aus Europa.</p>
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe width=&quot;670&quot; height=&quot;377&quot; src=&quot;https://www.youtube.com/embed/2_3FxjJZ2fM?feature=oembed&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;" alt=""><noscript><iframe width="670" height="377" src="https://www.youtube.com/embed/2_3FxjJZ2fM?feature=oembed" frameborder="0" allowfullscreen></iframe></noscript></p>
<p>Europäische Politik raubt  den Fischern an Afrikas Westküste die Lebensgrundlagen. „Cash for Fish“ lautet das Prinzip der Fischereiabkommen, die die EU mit derzeit elf Drittländern abgeschlossen hat. Gegen Geld dürfen europäische Trawler beispielsweise in den Fanggründen vor Mauretanien, Senegal oder Guinea Beute machen: Schiffe, die rund 200 Tonnen Fisch am Tag fangen und verarbeiten können. Mit ihren Netzen haben sie die Fischbestände bereits so weit geplündert, dass Tausende lokale Fischer und Beschäftigte in der Weiterverarbeitung ihr Einkommen verloren. Viele Westafrikaner treibt das zur Flucht.</p>
<ul>
<li>Die EU zerstört mit ihrer Politik den ganzen afrikanischen Kontinent<br />
— mit subventionierter Fischerei,<br />
— mit subventionierten Landwirtschaftsprodukten (z. B. Zwiebeln)<br />
— mit Milchpulver für Milch und Jogurt<br />
— und mit gespendeten Altkleidern.</li>
</ul>
<p>Die EU-Zahlungen für Lizenzen werden von den afrikanischen Regierungen eingeheimst und die Armen in Afrika verlieren ihre Arbeit. Dies provoziert Flüchtlingsströme aus Afrika, wie wir sie seit Jahren erleben. Die EU produziert die afrikanischen Flüchtlinge selbst. In einigen Fällen kommt es sogar so weit, dass die afrikanischen Flüchtlinge dann in der EU in Betrieben arbeiten, die wiederum Afrika schaden, zum Beispiel in großen Fischfabriken. Afrikaner schaden dann ihrem eigenen Land.</p>
<p>Altkleider werden in Dubai sortiert und in Ballen nach Afrika geschickt und die Afrikaner können gar nicht richtig kontrollieren, was in den Ballen ist. Dabei zerstören die Altkleider aus Europa die einheimische Kleiderproduktion in Afrika. Und so wird Afrika zerstört…Dazu auch <a title="Permalink zu Video: Die Altkleiderlüge – Geschäftemacherei mit dem Mitleid" href="https://netzfrauen.org/2015/09/13/video-die-altkleiderluege-geschaeftemacherei-mit-dem-mitleid-2/" rel="bookmark">Video: Die Altkleiderlüge – Geschäftemacherei mit dem Mitleid</a></p>
<p>Der Film ist aus dem Jahre 2007 und endet mit dem Versprechen, dass die kriminelle EU ab 2013 die Exportsubventionen streicht. Aber in Afrika glaubt niemand daran. Wie Recht sie hatten, sieht man an dem Freihandelsvertrag EU-Afrika: Siehe <a title="Permalink zu Rücksichtsloses Freihandelsabkommen – Europa erpresst Afrika" href="https://netzfrauen.org/2015/11/24/ruecksichtsloses-freihandelsabkommen-europa-erpresst-afrika/" rel="bookmark">Rücksichtsloses Freihandelsabkommen – Europa erpresst Afrika</a></p>
<h3>Der Film berichtet über einen Teufelskreis, der seinen Ursprung in der europäischen Subventionspraxis hat.</h3>
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe width=&quot;670&quot; height=&quot;503&quot; src=&quot;https://www.youtube.com/embed/TjV2lCIRblw?feature=oembed&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;" alt=""><noscript><iframe width="670" height="503" src="https://www.youtube.com/embed/TjV2lCIRblw?feature=oembed" frameborder="0" allowfullscreen></iframe></noscript></p>
<blockquote><p>Adam Progress, einer der afrikanischen Flüchtlinge:<br />
“Ich weiß, dass das eine sehr riskante Route ist. Aber was soll ich machen? Ich bin aus einer armen Familie. Ich kann mir nicht helfen. Ich musste die Reise durch die Wüste beginnen, um es nach Europa zu schaffen, um zu überleben. Ich glaube, die Europäer können uns nicht stoppen. Denn was sollen wir in Afrika machen? Wir haben nichts zu tun und haben kein Geld. Wir brauchen Kleidung und ein Auskommen. Wer will uns also stoppen? Ich verstehe gar nicht, dass es die Europäer nicht erwarten, dass wir es immer wieder probieren werden.”</p></blockquote>
<p>2016: Bevor die Flüchtlinge Libyen erreichen, liegt vor ihnen eine gefährliche Reise von bis zu sechs Tagen quer durch die Sahara mit extremen Temperaturen. Haben sie dann diese Reise überlebt, erwarten sie wieder neue Schlepper, die sie übers Meer bringen, wo dann viele ertrinken. Siehe: <a href="https://netzfrauen.org/2016/04/04/agadez-wo-die-reise-durch-die-wueste-von-afrika-nach-europa-beginnt-und-niemand-ihre-leichen-zaehlt/" target="_blank">Agadez: Wo die Reise durch die Wüste von Afrika nach Europa beginnt und niemand ihre Leichen zählt</a></p>
<p>John Ampan erzählt, dass er nach vier Jahren Flucht von Ghana über Oran in Algerien in Ceuta ankam, der spanischen Enklave an der afrikanischen Küste. Es ist eine spanische Stadt, eine Exklave auf marokkanischem Boden, gesichert durch 6m hohe Zäune und schwer bewaffnet durch EU-Militär.<br />
“Da war ein Junge aus Ghana dabei, er hieß Quiko. Er hatte schon in Holland gelebt und hatte dort eine Freundin und einen Sohn. Dann wurde er zurück nach Ghana abgeschoben. Er hatte das Foto seiner Freundin und seines Sohnes bei sich. Er hatte kein Visum für Holland bekommen, um zurückzufliegen. Um seine Familie wiederzusehen, musste er den Landweg nehmen über Spanien nach Holland. Leider konnte er die Reise nicht beenden. Wir haben ihn begraben, nachdem er starb.”</p>
<p>2016 Weil Spanien zwei Enklaven auf dem marokkanischen Festland hat, nämlich Ceúta und Melilla, versuchen die Flüchtlinge, diese zu erreichen. Um diese Anstürme auf die Enklaven abzuwehren, haben die spanischen Sicherheitsbehörden sie mittlerweile mit einem viele Meter hohen Zaun umzogen, der mit Schneidedraht versehen ist. Dieses Hindernis zu überwinden ist so gut wie unmöglich und endet oft mit schwersten Verletzungen. Vor einigen Monaten starben 15 Flüchtlinge, die versuchten, den Zaun von Melilla zu umschwimmen: Sie wurden von der Guardia Civil mit Gummigeschossen ins Wasser zurückgetrieben und ertranken.</p>
<h3>Kann ein Bild besser die ganze Dramatik der Migrationsmisere zeigen? Nein. Besonders aufrüttelnd daran: Das wohlige Grün ist finanziert aus Brüssel.</h3>
<p>Fremde Welten: Während eine Golferin in Melilla ihren Schlag macht, versuchen afrikanische Flüchtlinge, über den Grenzzaun zu klettern.</p>
<p>Manche Fotos haben das Zeug zum bleibenden Symbol, weil sie ein Phänomen besser fassen als viele Worte. Zum Beispiel dieses Foto von José Palazón, einem Menschenrechtsaktivisten aus Spanien. Es zeigt eine Szene auf dem Golfplatz von Melilla, einer spanischen Exklave auf afrikanischem Boden, drüben, an der Mittelmeerküste Marokkos.</p>
<p>Der Golfclub von Melilla wurde mit Geld aus dem Europäischen Fonds für regionale Entwicklung finanziert. Die Stadt sollte auch einen haben, einen öffentlichen. Zwei Millionen Euro warf Brüssel dafür auf. Ob man in Brüssel auch wusste, wo das Grün zu liegen kommen und wer es verwalten würde, ist nicht so klar.</p>
<p>Seit einigen Jahren hat der Club nun private Manager. Der Verleger Enrique Bohórquez, Herausgeber der ebenfalls staatlich subventionierten Lokalzeitung «Melilla Hoy», lässt sich den Unterhalt offenbar mit Hunderttausenden Euro von den Behörden vergüten. Er soll gute Freunde haben unter den Lokalpolitikern. Sie sorgen für allerlei Privilegien, Baubewilligungen und Steuernachlässe. Ermittlungen laufen. Aber das ist eine andere Geschichte – eine aus der schönen, abgeschotteten ersten Welt. Siehe: <a href="https://netzfrauen.org/2015/07/22/fluechtlinge-koordinierungsschwaeche-als-dauerzustand/" target="_blank">Flüchtlinge – Koordinierungsschwäche als Dauerzustand</a></p>
<div id="attachment_30452" style="width: 541px" class="wp-caption aligncenter"><a href="https://netzfrauen.org/wp-content/uploads/2015/07/Flüchtlinge4.jpg" rel="attachment wp-att-30452" data-slb-active="1" data-slb-asset="1421132324" data-slb-internal="0" data-slb-group="48616"><img class="lazy lazy-hidden size-full wp-image-30452" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2015/07/Flüchtlinge4.jpg" alt="Bild: José Palazón/Reuters" width="531" height="415" data-lazy-srcset="https://netzfrauen.org/wp-content/uploads/2015/07/Flüchtlinge4.jpg 531w, https://netzfrauen.org/wp-content/uploads/2015/07/Flüchtlinge4-380x297.jpg 380w" data-lazy-sizes="(max-width: 531px) 100vw, 531px" /><noscript><img class="size-full wp-image-30452" src="https://netzfrauen.org/wp-content/uploads/2015/07/Flüchtlinge4.jpg" alt="Bild: José Palazón/Reuters" width="531" height="415" srcset="https://netzfrauen.org/wp-content/uploads/2015/07/Flüchtlinge4.jpg 531w, https://netzfrauen.org/wp-content/uploads/2015/07/Flüchtlinge4-380x297.jpg 380w" sizes="(max-width: 531px) 100vw, 531px" /></noscript></a><p class="wp-caption-text">Bild: José Palazón/Reuters</p></div>
<p>2007 Auf der Flucht von´Afrika nach Spanien: “Bald schon hatten die ersten kein Wasser mehr. Sie tranken Benzin. John Ampan war sparsam mit seinem Wasser. Er spürte die Gier, aber er bewegte das Wasser im Mund hin und her, bevor er schluckte. Er hütete sein Wasser. In den Kirchen Afrikas lehrten sie etwas anderes: “Teile, mein Sohn”.”<br />
Wer Glück hat, überlebt den Höllentrip. Wer noch mehr Glück hat, kriegt einen spanischen Pass. Und wer das vollkommene Glück hat, findet einen Job. Zum Beispiel als Matrose. Auf einem spanischen Fabrikschiff, das vor der Küste Westafrikas fischt.</p>
<p>Doch nicht nur die EU setzte Afrika unter Druck, auch die USA &#8211; neuerdings gibt es die ersten Hähnchenteile in den Supermärkten in Afrika aus den USA. Im vergangenen Jahr drohten die USA, alle Exporte aus Afrika zu stoppen, wenn Afrika sich weiterhin weigert, Geflügelprodukte aus den USA zu importieren Siehe: <a title="Permalink zu Hühnerkrieg- Afrika USA -Staatliche Erpressung zugunsten Fleischkonzerne – Chicken war South Africa and US-First US chickens hit SA supermarkets" href="https://netzfrauen.org/2016/03/12/39913/" rel="bookmark">Hühnerkrieg- Afrika USA -Staatliche Erpressung zugunsten der Fleischkonzerne – Chicken war South Africa and US-First US chickens hit SA supermarkets</a></p>
<h3>EU-Altkleider auf den Märkten und in Büros – EU-Zwiebeln, EU-Milchpulver und Thai-Reis</h3>
<p>Auf den Märkten der senegalesischen Hauptstadt Dakar zum Beispiel stapeln sich Lebensmittel aus aller Welt, die zu erstaunlich günstigen Preisen verkauft werden. Einheimische Produkte sind in der Minderheit.</p>
<blockquote><p>Das Wichtigste, was sich ändern muss, ist die Politik, die erlaubt, dass europäische subventionierte Waren billiger auf unseren Markt kommen als unsere eigenen Waren, sei es Milch, Reis oder Fleisch. Das sind doch vergiftete Geschenke.</p></blockquote>
<p>Gegen die computergesteuerten Produktionsanlagen ihrer europäischen Konkurrenten haben die afrikanischen Kleinbauern nichts zu bestellen. Würden sie ihre Ware auf dem heimischen Markt anbieten, müssten sie sie immer noch teurer verkaufen als die importierten Lebensmittel, die einen Transport von Tausenden von Kilometern hinter sich haben.</p>
<p>Wenn Sie bis hierher den Beitrag gelesen haben, dann wissen Sie, warum viele Menschen aus Afrika fliehen.</p>
<p>Zusätzliche Informationen können Sie auch in diesem Beitrag erfahren: <a title="Permalink zu Trotz Rohstoffreichtum bettelarm – Wer profitiert vom Hunger?" href="https://netzfrauen.org/2015/07/28/trotz-rohstoffreichtum-bettelarm-wer-profitiert-vom-hunger/" rel="bookmark">Trotz Rohstoffreichtum bettelarm – Wer profitiert vom Hunger?</a><br />
<a id="englisch"></a><br />
<a href="https://netzfrauen.org/wp-content/uploads/2016/07/Afrika-Wüste.jpg" data-slb-active="1" data-slb-asset="1451332923" data-slb-internal="0" data-slb-group="48616"><img class="lazy lazy-hidden aligncenter size-large wp-image-45781" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2016/07/Afrika-Wüste-760x447.jpg" alt="Afrika Wüste" width="670" height="394" data-lazy-srcset="https://netzfrauen.org/wp-content/uploads/2016/07/Afrika-Wüste-760x447.jpg 760w, https://netzfrauen.org/wp-content/uploads/2016/07/Afrika-Wüste-380x224.jpg 380w, https://netzfrauen.org/wp-content/uploads/2016/07/Afrika-Wüste-768x452.jpg 768w, https://netzfrauen.org/wp-content/uploads/2016/07/Afrika-Wüste-600x353.jpg 600w, https://netzfrauen.org/wp-content/uploads/2016/07/Afrika-Wüste.jpg 867w" data-lazy-sizes="(max-width: 670px) 100vw, 670px" /><noscript><img class="aligncenter size-large wp-image-45781" src="https://netzfrauen.org/wp-content/uploads/2016/07/Afrika-Wüste-760x447.jpg" alt="Afrika Wüste" width="670" height="394" srcset="https://netzfrauen.org/wp-content/uploads/2016/07/Afrika-Wüste-760x447.jpg 760w, https://netzfrauen.org/wp-content/uploads/2016/07/Afrika-Wüste-380x224.jpg 380w, https://netzfrauen.org/wp-content/uploads/2016/07/Afrika-Wüste-768x452.jpg 768w, https://netzfrauen.org/wp-content/uploads/2016/07/Afrika-Wüste-600x353.jpg 600w, https://netzfrauen.org/wp-content/uploads/2016/07/Afrika-Wüste.jpg 867w" sizes="(max-width: 670px) 100vw, 670px" /></noscript></a></p>
<h3 id="page-title" class="title">Death in the desert: refugees fleeing to Europe may die in even greater numbers in the Sahara than in the Mediterranean</h3>
<p class="title">The most commonly reported cause of death was sickness and lack of access to medicines, followed by starvation, vehicle accidents and shootings and stabbing</p>
<p class="title"><a href="http://www.scmp.com/news/world/africa/article/1990514/death-desert-refugees-fleeing-europe-may-die-even-greater-numbers">South China Morning Post PUBLISHED : Saturday, 16 July, 2016, 11:59am</a></p>
<p class="v2-processed">African migrants trying to reach Europe may well be dying in greater numbers in the Sahara desert than the thousands who have drowned in the Mediterranean Sea, according to a migration tracking organisation.</p>
<p class="v2-processed">A report by 4mi, an affiliate of the Danish Refugee Council, said it had witness testimony suggesting that the sea crossing &#8211; where many have also been rescued by European coast guards – may be less risky than the earlier stage of their odyssey through desert where many may vanish without trace.</p>
<p class="v2-processed">“Migrants and refugees from the Horn of Africa arriving in Libya, Egypt or Europe consistently indicate that even more people might die while crossing the Sahara Desert than while crossing the Mediterranean, but reliable data on migrant deaths on land routes have so far been unavailable, the report said.</p>
<p>Migrants and refugees from the Horn of Africa &#8230; consistently indicate that even more people might die while crossing the Sahara Desert<br />
4MI REPORT</p>
<p class="v2-processed">Interviews with over 1,300 migrants between 2014 and 2016 provided information about 1,245 deaths of people on the move in Libya, Sudan and Egypt combined, it said.</p>
<p class="v2-processed">“The relatively small number of migrants interviewed &#8230; suggests the 1,245 figure is a conservative estimate of those who actually perished,” the report said.</p>
<p class="v2-processed">Although that figure could include some double-counting, “it would be safe to assume the number  of migrants and refugees dying before reaching the shores of Egypt and Libya is even higher than the number of deaths at sea”.</p>
<p class="v2-processed">The survey is probably the first attempt to gauge the size of a largely unrecorded death toll among migrants in the Sahara. Most are fleeting severe poverty, lawlessness or war in search of jobs and security in Europe.</p>
<p class="v2-processed">The International Organisation for Migration (IOM), a source of frequently cited statistics on migrant deaths, has said it knows of 103 dead or missing migrants in the Sahara and North Africa in 2015, but it suspects the true total is much higher.</p>
<p class="v2-processed link"><a href="http://www.scmp.com/news/world/europe/article/1976163/traffickers-are-demanding-uk-entry-fees-child-refugees-unicef" shape="rect">Traffickers are demanding UK ‘entry fees’ from child refugees, Unicef report says</a></p>
<p class="v2-processed">The most commonly reported cause of death among the 1,245 was sickness and lack of access to medicines,<a class="Bu6VU52815 Tp57Q0u3k8U5i" title="Klicken Sie hier um weiter mit DNSUnlocker" href="http://www.scmp.com/news/world/africa/article/1990514/death-desert-refugees-fleeing-europe-may-die-even-greater-numbers#61931808">FOLLOWED<img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://cdncache-a.akamaihd.net/items/it/img/arrow-10x10.png" /><noscript><img src="http://cdncache-a.akamaihd.net/items/it/img/arrow-10x10.png" /></noscript></a> by starvation, vehicle accidents and shootings and stabbings. There were also 44 deaths attributed to sexual abuse.</p>
<p class="v2-processed">This year, the overall refugee influx into Europe has fallen dramatically because of border closures and a deal struck by the European Union with Turkey under which the flow of Syrians and others from Turkish territory to Greece has been largely halted.</p>
<p class="v2-processed">But the numbers arriving in Italy from Libya have risen. By July 13, 78,487 had reached Italy, an increase of more than 10 per cent from the same period of 2015, IOM said on Friday.</p>
<p class="v2-processed">So far this year, 2,505 people have died at sea trying to reach Italy, compared to 2,892 in the whole of 2015.</p>
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe width=&quot;670&quot; height=&quot;377&quot; src=&quot;https://www.youtube.com/embed/cvVRPqTy0Rg?feature=oembed&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;" alt=""><noscript><iframe width="670" height="377" src="https://www.youtube.com/embed/cvVRPqTy0Rg?feature=oembed" frameborder="0" allowfullscreen></iframe></noscript></p>
<p>Netzfrauen Belinda Schneider und Doro Schreier</p>
<p><a title="zur deutschen Version" href="#deutsch"><img class="lazy lazy-hidden alignnone size-full wp-image-26642" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2015/04/deutsch.gif" alt="deutsche Flagge" width="32" height="19" /><noscript><img class="alignnone size-full wp-image-26642" src="https://netzfrauen.org/wp-content/uploads/2015/04/deutsch.gif" alt="deutsche Flagge" width="32" height="19" /></noscript></a></p>
<p><a title="Permalink zu Versklavung eines ganzen Kontinentes – Afrika sagte NEIN zum Agrar-Genozid, den die USA und Europa ihm aufdrängen, und hat doch verloren!" href="https://netzfrauen.org/2016/03/18/versklavung-eines-ganzen-kontinentes/" rel="bookmark">Versklavung eines ganzen Kontinentes – Afrika sagte NEIN zum Agrar-Genozid, den die USA und Europa ihm aufdrängen, und hat doch verloren!</a></p>
<p><a title="Permalink zu Auf dem Weltmarkt wird Afrika keine Chance gelassen – Ghana groans under large food import bills" href="https://netzfrauen.org/2016/03/06/auf-dem-weltmarkt-wird-afrika-keine-chance-gelassen/" rel="bookmark">Auf dem Weltmarkt wird Afrika keine Chance gelassen – Ghana groans under large food import bills</a></p>
<p><a title="Permalink zu AFRIKA BRAUCHT KEINE GVO – Mit Bio-Anbau steigt der Verdienst von Bauern in Tansania – Tanzania farmers earn more from organic" href="https://netzfrauen.org/2016/03/21/afrika-braucht-keine-gvo/" rel="bookmark">AFRIKA BRAUCHT KEINE GVO – Mit Bio-Anbau steigt der Verdienst von Bauern in Tansania – Tanzania farmers earn more from organic</a></p>
<p><a title="Permalink zu Auf dem Weltmarkt wird Afrika keine Chance gelassen – Ghana groans under large food import bills" href="https://netzfrauen.org/2016/03/06/auf-dem-weltmarkt-wird-afrika-keine-chance-gelassen/" rel="bookmark">Auf dem Weltmarkt wird Afrika keine Chance gelassen – Ghana groans under large food import bills</a></p>
<p><a title="Permalink zu Skandal – BASF, Nestlé, Coca Cola, Deutsche Bank u. v. m. sind Profiteure der Entwicklungshilfe" href="https://netzfrauen.org/2015/09/07/skandal-basf-nestle-coca-cola-deutsche-bank-u-v-m-sind-profiteure-der-entwicklungshilfe/" rel="bookmark">Skandal – BASF, Nestlé, Coca Cola, Deutsche Bank u. v. m. sind Profiteure der Entwicklungshilfe</a></p>
<p><a title="Permalink zu Entwicklungshilfe – Die deutsche Wirtschaft bereichert sich auf Kosten der Armen – Kartoffelchips gegen den Hunger – The Most Absurd in Development Aid – Potato Chips Against Hunger" href="https://netzfrauen.org/2015/02/04/entwicklungshilfe-die-deutsche-wirtschaft-bereichert-sich-auf-kosten-der-armen-kartoffelchips-gegen-den-hunger-the-most-absurd-in-development-aid-potato-chips-against-hunger/" rel="bookmark">Entwicklungshilfe – Die deutsche Wirtschaft bereichert sich auf Kosten der Armen – Kartoffelchips gegen den Hunger – The Most Absurd in Development Aid – Potato Chips Against Hunger</a></p>
<p><a title="Permalink zu Willkommen in der Hölle – E-Schrott-Albtraum in Afrika" href="https://netzfrauen.org/2015/11/30/willkommen-in-der-hoelle-e-schrott-albtraum-in-afrika/" rel="bookmark">Willkommen in der Hölle – E-Schrott-Albtraum in Afrika</a></p>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Cgoogleplus%7Cxing" data-url="https%3A%2F%2Fnetzfrauen.org%2F2016%2F12%2F04%2Fvergiftete-geschenke%2F" data-timestamp="1480851959" data-backendurl="https://shariff.netzfrauen.org/backend/index.php?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnetzfrauen.org%2F2016%2F12%2F04%2Fvergiftete-geschenke%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998;opacity:0"></span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fnetzfrauen.org%2F2016%2F12%2F04%2Fvergiftete-geschenke%2F&text=Vergiftete+Geschenke+%E2%80%93+Die+Welt+schaut+zu%3A+EU+treibt+Afrika+in+die+Armut+%E2%80%93+Refugees+fleeing+to+Europe+may+die+in+even+greater+numbers+in+the+Sahara+than+in+the+Mediterranean" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fnetzfrauen.org%2F2016%2F12%2F04%2Fvergiftete-geschenke%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836;opacity:0"></span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fnetzfrauen.org%2F2016%2F12%2F04%2Fvergiftete-geschenke%2F" title="Bei Xing teilen" aria-label="Bei Xing teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="xing" style="color:#126567;opacity:0"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Vergiftete+Geschenke+%E2%80%93+Die+Welt+schaut+zu%3A+EU+treibt+Afrika+in+die+Armut+%E2%80%93+Refugees+fleeing+to+Europe+may+die+in+even+greater+numbers+in+the+Sahara+than+in+the+Mediterranean%20https%3A%2F%2Fnetzfrauen.org%2F2016%2F12%2F04%2Fvergiftete-geschenke%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#eee"><a href="http://ct.de/-2467514" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#fff; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32" style="fill:#999"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div><div class="crp_related "><h3>Ähnliche Beiträge:</h3><ul><li><a href="https://netzfrauen.org/2016/10/09/afrika-2/"    ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2016/10/Afrika44-150x150.jpg" alt="Europa erpresst Afrika mit einem rücksichtslosen  Freihandelsabkommen!" title="Europa erpresst Afrika mit einem rücksichtslosen  Freihandelsabkommen!" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_correctfirst" /><noscript><img src="https://netzfrauen.org/wp-content/uploads/2016/10/Afrika44-150x150.jpg" alt="Europa erpresst Afrika mit einem rücksichtslosen  Freihandelsabkommen!" title="Europa erpresst Afrika mit einem rücksichtslosen  Freihandelsabkommen!" width="150" height="150" class="crp_thumb crp_correctfirst" /></noscript><span class="crp_title">Europa erpresst Afrika mit einem rücksichtslosen&hellip;</span></a></li><li><a href="https://netzfrauen.org/2016/10/28/rohstoffe-krieg/"    ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2015/09/Bundeswehr5-150x150.jpg" alt="Viele arme Länder mit Rohstoffen versinken im Krieg und genau dorthin werden Rüstungsgüter verkauft!" title="Viele arme Länder mit Rohstoffen versinken im Krieg und genau dorthin werden Rüstungsgüter verkauft!" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_correctfirst" /><noscript><img src="https://netzfrauen.org/wp-content/uploads/2015/09/Bundeswehr5-150x150.jpg" alt="Viele arme Länder mit Rohstoffen versinken im Krieg und genau dorthin werden Rüstungsgüter verkauft!" title="Viele arme Länder mit Rohstoffen versinken im Krieg und genau dorthin werden Rüstungsgüter verkauft!" width="150" height="150" class="crp_thumb crp_correctfirst" /></noscript><span class="crp_title">Viele arme Länder mit Rohstoffen versinken im Krieg&hellip;</span></a></li><li><a href="https://netzfrauen.org/2016/12/12/chicken-war-south-africa/"    ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2015/04/english.gif" alt="Hähnchen nach Afrika  &#8211; Staatliche Erpressung zugunsten der Fleischkonzerne &#8211; Chicken war South Africa" title="Hähnchen nach Afrika  &#8211; Staatliche Erpressung zugunsten der Fleischkonzerne &#8211; Chicken war South Africa" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_correctfirst" /><noscript><img src="https://netzfrauen.org/wp-content/uploads/2015/04/english.gif" alt="Hähnchen nach Afrika  &#8211; Staatliche Erpressung zugunsten der Fleischkonzerne &#8211; Chicken war South Africa" title="Hähnchen nach Afrika  &#8211; Staatliche Erpressung zugunsten der Fleischkonzerne &#8211; Chicken war South Africa" width="150" height="150" class="crp_thumb crp_correctfirst" /></noscript><span class="crp_title">Hähnchen nach Afrika &#8211; Staatliche Erpressung&hellip;</span></a></li><li><a href="https://netzfrauen.org/2017/11/25/iom/"    ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2015/04/english.gif" alt="IOM-Bericht: Europas Mittelmeergrenzen sind die tödlichsten der Welt &#8211; Mediterranean crossing still world’s deadliest for migrants – UN report" title="IOM-Bericht: Europas Mittelmeergrenzen sind die tödlichsten der Welt &#8211; Mediterranean crossing still world’s deadliest for migrants – UN report" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_correctfirst" /><noscript><img src="https://netzfrauen.org/wp-content/uploads/2015/04/english.gif" alt="IOM-Bericht: Europas Mittelmeergrenzen sind die tödlichsten der Welt &#8211; Mediterranean crossing still world’s deadliest for migrants – UN report" title="IOM-Bericht: Europas Mittelmeergrenzen sind die tödlichsten der Welt &#8211; Mediterranean crossing still world’s deadliest for migrants – UN report" width="150" height="150" class="crp_thumb crp_correctfirst" /></noscript><span class="crp_title">IOM-Bericht: Europas Mittelmeergrenzen sind die&hellip;</span></a></li></ul><div class="crp_clear"></div></div>	
			</div><!-- end .entry-content -->

	<footer class="entry-meta">
		<ul>
			<li class="entry-cats"><span>Veröffentlicht in:</span> <a href="https://netzfrauen.org/kategorie/gesellschaft-politik-de/afrika/" rel="category tag">Afrika</a>, <a href="https://netzfrauen.org/kategorie/gesellschaft-politik/menschenrechte/krieg/" rel="category tag">Krieg</a>, <a href="https://netzfrauen.org/kategorie/gesellschaft-politik/menschenrechte/" rel="category tag">Menschenrechte</a>, <a href="https://netzfrauen.org/kategorie/gesellschaft-politik/refugeen/" rel="category tag">Refugeen</a>, <a href="https://netzfrauen.org/kategorie/natur-umwelt/video/" rel="category tag">Video</a></li>
				
			<li class="entry-tags"><span>Schlagwort:</span> <a href="https://netzfrauen.org/tag/afrika/" rel="tag">Afrika</a>, <a href="https://netzfrauen.org/tag/ausbeutung/" rel="tag">Ausbeutung</a>, <a href="https://netzfrauen.org/tag/fluechtlinge/" rel="tag">Flüchtlinge</a>, <a href="https://netzfrauen.org/tag/giftige-geschenke/" rel="tag">Giftige Geschenke</a>, <a href="https://netzfrauen.org/tag/lebensmittel/" rel="tag">Lebensmittel</a>, <a href="https://netzfrauen.org/tag/milchpulver/" rel="tag">Milchpulver</a>, <a href="https://netzfrauen.org/tag/spanien/" rel="tag">Spanien</a>, <a href="https://netzfrauen.org/tag/subventionen/" rel="tag">Subventionen</a>, <a href="https://netzfrauen.org/tag/video/" rel="tag">Video</a>, <a href="https://netzfrauen.org/tag/zwiebeln/" rel="tag">Zwiebeln</a></li>
								</ul>

							
	</footer><!-- end .entry-meta -->

</article><!-- end .post-48616 -->
			
	<div id="comments">
		
	
			<h3 id="comments-title">
			1 Kommentar			<span><a href="#reply-title">&raquo; Schreibe einen Kommentar</a></span>
		</h3>

		<ol class="commentlist">
				
	<li class="comment even thread-even depth-1" id="li-comment-398383">
		<article id="comment-398383" class="comment">

			<div class="comment-avatar">
							</div>

<div class="comment-content">
				<ul class="comment-meta">
					<li class="comment-author">Konrad</li>
					<li class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://netzfrauen.org/2016/12/04/vergiftete-geschenke/?replytocom=398383#respond' onclick='return addComment.moveForm( "comment-398383", "398383", "respond", "48616" )' aria-label='Antworte auf Konrad'>Antworten</a></li>
					<li class="comment-time"><a href="https://netzfrauen.org/2016/12/04/vergiftete-geschenke/#comment-398383">
					05.12.16 &#64; 20:02</a></li>
					<li class="comment-edit"></li>
				</ul>
					<div class="comment-text">
						<p>Danke für den Beitrag!<br />
Es ist seit Jahrzehnten die Strategie Afrika in Armut, Kriegen und Zwietracht zu halten.<br />
Diese ach so tollen Hilfsorganisationen, die gesteuert Millionen Menschen zu Sammellagern locken, um sie dort zu binden sind suspekt! Den Menschen wird gezielt die Eigenständigkeit abgewöhnt, um die Kraft Afrikas zu brechen. In jedem Land Afrikas wir interveniert, geputscht und Zwietracht gesät.<br />
Darin ist das Christentum meisterlich! Aber reden sie mal mit dem Nachbarn darüber, wo seine Blumen herkommen und der andere Dreck, für den Afrikas Ressourcen gestohlen werden! Afrika? Nicht mein Problem! Aber warte mal: Kommen da nicht die ganzen Neger her, die über´s Mittelmeer unser Land überschwemmen? Wir sind ekelhaft und verlogen! Und &#8222;unsere&#8220; EU (der Apparat) ist sich für kein Verbrechen in unserem Namen zu fein! Ich schäme mich!</p>
						
											</div><!-- end .comment-text -->
					
			</div><!-- end .comment-content -->
		
		</article><!-- end .comment -->

	</li><!-- #comment-## -->
		</ol>

		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/04/vergiftete-geschenke/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://netzfrauen.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-note">Pflichtfelder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Nachricht <span class="required">*</span></label><br/><textarea autocomplete="nope"  id="9a4c733485"  name="708d888b7e"   rows="8"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "8372159fd2cba8bf5d310bfec63b8174" );document.getElementById("9a4c733485").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='48616' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ja, füge mich zu Deiner Liste hinzu!</label></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- end #comments -->
		
		<nav id="nav-below" class="clearfix">
			<div class="nav-previous"><a href="https://netzfrauen.org/2016/12/04/schokolade-selber-machen-das-vermutlich-kuerzeste-schokoladenrezept-der-welt/" rel="next">Nächster Artikel &rarr;</a></div>
			<div class="nav-next"><a href="https://netzfrauen.org/2016/12/04/first-nation/" rel="prev">&larr; Vorheriger Artikel</a></div>
		</nav><!-- #nav-below -->

	</div><!-- end #content -->


	<div id="sidebar" class="widget-area">

				<aside id="waipoua_sociallinks-3" class="widget widget_waipoua_sociallinks">		<h3 class="widget-title">Soziale Medien</h3>
        <ul class="sociallinks">
			<li><a href="https://twitter.com/netzfrauen" class="twitter" title="Twitter" target="_blank">Twitter</a></li>
			<li><a href="https://www.facebook.com/Netzfrauen" class="facebook" title="Facebook" target="_blank">Facebook</a></li>
			<li><a href="https://plus.google.com/102771761992972625864/" class="googleplus" title="Google+" target="_blank">Google+</a></li>
						
			
			
				

			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			<li><a href="https://netzfrauen.org/feed/" class="rss" title="RSS Feed" target="_blank">RSS Feed</a></li>
			<li><a href="https://netzfrauen.org/comments/feed/" class="rsscomments" title="RSS Comments" target="_blank">RSS Comments</a></li>
		</ul><!-- end .sociallinks -->

	   </aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Spenden!</h3>			<div class="textwidget">Eine Seite wie die Netzfrauen zu betreiben kostet Geld. <a href="https://netzfrauen.org/ueber-uns/fuer-die-netzfrauen-spenden/">Wir freuen uns über Spenden!</a></div>
		</aside><aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="https://netzfrauen.org/">
		<input type="text" class="field" name="s" id="s" placeholder="Suche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
	</form></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><p class="ad-explain">Werbung</p>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1826083836740230"
     data-ad-slot="6004871708"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="ad-explain"><a href="/warum-schalten-die-netzfrauen-werbung/">Warum schalten die Netzfrauen Werbung?</a></p></div>
		</aside><aside id="wysija-2" class="widget widget_wysija"><h3 class="widget-title">Newsletteranmeldung</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Vorname <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Vorname"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Nachname <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nachname"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="kostenlos Anmelden!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a href="http://www.monsanto-tribunal.org" target="_blank" ><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2016/02/MonsantoTribunal.jpg" alt="MonsantoTribunal"><noscript><img src="https://netzfrauen.org/wp-content/uploads/2016/02/MonsantoTribunal.jpg" alt="MonsantoTribunal"></noscript></a></div>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2646"><a href="https://netzfrauen.org/kategorie/5-sterne-koch/" >5-Sterne-Koch</a> (14)
</li>
	<li class="cat-item cat-item-6634"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik-de/afrika/" >Afrika</a> (180)
</li>
	<li class="cat-item cat-item-384"><a href="https://netzfrauen.org/kategorie/natur-umwelt/agrar/" >Agrar</a> (395)
</li>
	<li class="cat-item cat-item-1"><a href="https://netzfrauen.org/kategorie/allgemein/" >Allgemein</a> (153)
</li>
	<li class="cat-item cat-item-8979"><a href="https://netzfrauen.org/kategorie/asien/" >Asien</a> (49)
</li>
	<li class="cat-item cat-item-181"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/banken/" >Banken</a> (132)
</li>
	<li class="cat-item cat-item-2686"><a href="https://netzfrauen.org/kategorie/natur-umwelt/bienenbees/" >Bienen/Bees</a> (83)
</li>
	<li class="cat-item cat-item-8018"><a href="https://netzfrauen.org/kategorie/bildung/" >Bildung</a> (19)
</li>
	<li class="cat-item cat-item-420"><a href="https://netzfrauen.org/kategorie/natur-umwelt/energiewende/" >Energiewende</a> (47)
</li>
	<li class="cat-item cat-item-3198"><a href="https://netzfrauen.org/kategorie/english/" >English</a> (364)
</li>
	<li class="cat-item cat-item-8181"><a href="https://netzfrauen.org/kategorie/erdgas/" >Erdgas</a> (9)
</li>
	<li class="cat-item cat-item-1282"><a href="https://netzfrauen.org/kategorie/erdoel/" >Erdöl</a> (50)
</li>
	<li class="cat-item cat-item-22"><a href="https://netzfrauen.org/kategorie/leben-freizeit/ernaehrung/" >Ernährung</a> (554)
</li>
	<li class="cat-item cat-item-2306"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/europawahl-2014/" >Europawahl 2014</a> (15)
</li>
	<li class="cat-item cat-item-20"><a href="https://netzfrauen.org/kategorie/leben-freizeit/familie/" >Familie</a> (140)
</li>
	<li class="cat-item cat-item-890"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/geldpolitik/fifa/" >FIFA</a> (12)
</li>
	<li class="cat-item cat-item-637"><a href="https://netzfrauen.org/kategorie/fracking/" >Fracking</a> (49)
</li>
	<li class="cat-item cat-item-226"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/frauen/" >Frauen</a> (318)
</li>
	<li class="cat-item cat-item-252"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/freihandelsabkommen/" >Freihandelsabkommen</a> (86)
</li>
	<li class="cat-item cat-item-3459"><a href="https://netzfrauen.org/kategorie/freihandelsabkommen-de/" >Freihandelsabkommen</a> (99)
</li>
	<li class="cat-item cat-item-947"><a href="https://netzfrauen.org/kategorie/fukushima-2/" >Fukushima</a> (170)
</li>
	<li class="cat-item cat-item-28"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/geldpolitik/" >Geldpolitik</a> (253)
</li>
	<li class="cat-item cat-item-402"><a href="https://netzfrauen.org/kategorie/natur-umwelt/gentechnik/" >Gentechnik</a> (220)
</li>
	<li class="cat-item cat-item-12"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/" >Gesellschaft &amp; Politik</a> (333)
</li>
	<li class="cat-item cat-item-3460"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik-de/" >Gesellschaft &amp; Politik</a> (66)
</li>
	<li class="cat-item cat-item-21"><a href="https://netzfrauen.org/kategorie/leben-freizeit/gesundheit/" >Gesundheit</a> (629)
</li>
	<li class="cat-item cat-item-7671"><a href="https://netzfrauen.org/kategorie/grimmenstein-balas/" >Grimmenstein-Balas</a> (2)
</li>
	<li class="cat-item cat-item-2645"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/heros/" >Heros</a> (111)
</li>
	<li class="cat-item cat-item-1183"><a href="https://netzfrauen.org/kategorie/leben-freizeit/kinder/" >Kinder</a> (278)
</li>
	<li class="cat-item cat-item-2412"><a href="https://netzfrauen.org/kategorie/klimaanlagen-und-waermedaemmindustrie/" >Klimaanlagen- und Wärmedämmindustrie.</a> (5)
</li>
	<li class="cat-item cat-item-17"><a href="https://netzfrauen.org/kategorie/natur-umwelt/klimawandel/" >Klimawandel</a> (172)
</li>
	<li class="cat-item cat-item-591"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/geldpolitik/konzerne/" >Konzerne</a> (530)
</li>
	<li class="cat-item cat-item-2555"><a href="https://netzfrauen.org/kategorie/natur-umwelt/kraeuterkunde/" >Kräuterkunde</a> (17)
</li>
	<li class="cat-item cat-item-765"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/menschenrechte/krieg/" >Krieg</a> (305)
</li>
	<li class="cat-item cat-item-141"><a href="https://netzfrauen.org/kategorie/kurzbiografien/" >Kurzbiografien</a> (7)
</li>
	<li class="cat-item cat-item-589"><a href="https://netzfrauen.org/kategorie/natur-umwelt/land-grabbing/" >Land Grabbing</a> (26)
</li>
	<li class="cat-item cat-item-10031"><a href="https://netzfrauen.org/kategorie/landwirtschaft/" >Landwirtschaft</a> (4)
</li>
	<li class="cat-item cat-item-5599"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/lateinamerika/" >Lateinamerika</a> (100)
</li>
	<li class="cat-item cat-item-11"><a href="https://netzfrauen.org/kategorie/leben-freizeit/" >Leben &amp; Freizeit</a> (100)
</li>
	<li class="cat-item cat-item-8351"><a href="https://netzfrauen.org/kategorie/mensch/" >Mensch</a> (15)
</li>
	<li class="cat-item cat-item-44"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/menschenrechte/" >Menschenrechte</a> (688)
</li>
	<li class="cat-item cat-item-3681"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik-de/mobbing/" >Mobbing</a> (9)
</li>
	<li class="cat-item cat-item-42"><a href="https://netzfrauen.org/kategorie/natur-umwelt/monsanto/" >Monsanto</a> (503)
</li>
	<li class="cat-item cat-item-7322"><a href="https://netzfrauen.org/kategorie/natur-umwelt/monsanto-tribunal/" >Monsanto-Tribunal</a> (22)
</li>
	<li class="cat-item cat-item-10"><a href="https://netzfrauen.org/kategorie/natur-umwelt/" >Natur &amp; Umwelt</a> (372)
</li>
	<li class="cat-item cat-item-177"><a href="https://netzfrauen.org/kategorie/natur-umwelt/nestle/" >Nestlé</a> (225)
</li>
	<li class="cat-item cat-item-219"><a href="https://netzfrauen.org/kategorie/natur-umwelt/nestl-und-co/" >Nestlé und Co.</a> (12)
</li>
	<li class="cat-item cat-item-3263"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/netzwerken/netzfrau-doro-bloggt/" >Netzfrau Doro bloggt</a> (19)
</li>
	<li class="cat-item cat-item-2447"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/netzfrauen-usa/" >Netzfrauen USA</a> (12)
</li>
	<li class="cat-item cat-item-26"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/netzwerken/" >Netzwerken</a> (146)
</li>
	<li class="cat-item cat-item-132"><a href="https://netzfrauen.org/kategorie/neues/" >Neues</a> (1)
</li>
	<li class="cat-item cat-item-227"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/offene-briefe/" >Offene Briefe</a> (155)
</li>
	<li class="cat-item cat-item-3696"><a href="https://netzfrauen.org/kategorie/oelsandtarsand/" >Ölsand/Tarsand</a> (8)
</li>
	<li class="cat-item cat-item-79"><a href="https://netzfrauen.org/kategorie/natur-umwelt/palmoel/" >Palmöl</a> (47)
</li>
	<li class="cat-item cat-item-10032"><a href="https://netzfrauen.org/kategorie/permakultur/" >Permakultur</a> (2)
</li>
	<li class="cat-item cat-item-5703"><a href="https://netzfrauen.org/kategorie/leben-freizeit/pflege/" >Pflege</a> (30)
</li>
	<li class="cat-item cat-item-662"><a href="https://netzfrauen.org/kategorie/leben-freizeit/pharma/" >Pharma</a> (151)
</li>
	<li class="cat-item cat-item-263"><a href="https://netzfrauen.org/kategorie/natur-umwelt/plastik/" >Plastik</a> (57)
</li>
	<li class="cat-item cat-item-6525"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/refugeen/" >Refugeen</a> (122)
</li>
	<li class="cat-item cat-item-5633"><a href="https://netzfrauen.org/kategorie/rezept/" >Rezept</a> (12)
</li>
	<li class="cat-item cat-item-8901"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik-de/roboter/" >Roboter</a> (8)
</li>
	<li class="cat-item cat-item-9370"><a href="https://netzfrauen.org/kategorie/rohstoffe/" >Rohstoffe</a> (6)
</li>
	<li class="cat-item cat-item-293"><a href="https://netzfrauen.org/kategorie/natur-umwelt/saatgut/" >Saatgut</a> (37)
</li>
	<li class="cat-item cat-item-2108"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/satire/" >satire</a> (104)
</li>
	<li class="cat-item cat-item-5217"><a href="https://netzfrauen.org/kategorie/natur-umwelt/selbstversorger/" >Selbstversorger</a> (20)
</li>
	<li class="cat-item cat-item-9318"><a href="https://netzfrauen.org/kategorie/standing-rock/" >Standing Rock</a> (3)
</li>
	<li class="cat-item cat-item-19"><a href="https://netzfrauen.org/kategorie/leben-freizeit/tierschutz/" >Tierschutz</a> (288)
</li>
	<li class="cat-item cat-item-699"><a href="https://netzfrauen.org/kategorie/ttip/" >TTIP</a> (58)
</li>
	<li class="cat-item cat-item-254"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/ueberwachung/" >Überwachung</a> (69)
</li>
	<li class="cat-item cat-item-3461"><a href="https://netzfrauen.org/kategorie/ueberwachung-de/" >Überwachung</a> (6)
</li>
	<li class="cat-item cat-item-1013"><a href="https://netzfrauen.org/kategorie/ukraine/" >Ukraine</a> (18)
</li>
	<li class="cat-item cat-item-3462"><a href="https://netzfrauen.org/kategorie/ukraine-de/" >Ukraine</a> (13)
</li>
	<li class="cat-item cat-item-3334"><a href="https://netzfrauen.org/kategorie/natur-umwelt/urbane-landwirtschaft/" >Urbane Landwirtschaft</a> (31)
</li>
	<li class="cat-item cat-item-7875"><a href="https://netzfrauen.org/kategorie/vegan/" >vegan</a> (4)
</li>
	<li class="cat-item cat-item-1404"><a href="https://netzfrauen.org/kategorie/natur-umwelt/video/" >Video</a> (285)
</li>
	<li class="cat-item cat-item-2437"><a href="https://netzfrauen.org/kategorie/walk4water/" >walk4water</a> (1)
</li>
	<li class="cat-item cat-item-443"><a href="https://netzfrauen.org/kategorie/wasser/" >Wasser</a> (72)
</li>
	<li class="cat-item cat-item-8350"><a href="https://netzfrauen.org/kategorie/wie-ich-die-welt-sehe/" >wie ich die Welt sehe</a> (4)
</li>
	<li class="cat-item cat-item-5627"><a href="https://netzfrauen.org/kategorie/leben-freizeit/zum-nachdenken/" >Zum Nachdenken</a> (76)
</li>
		</ul>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Zuletzt veröffentlicht</h3>		<ul>
					<li>
				<a href="https://netzfrauen.org/2017/11/28/offener-brief-bundesagrarminister-christian-schmidt-schuetzt-konzerne-pro-glyphosat/">Offener Brief: Bundesagrarminister Christian Schmidt schützt Konzerne – pro Glyphosat!</a>
							<span class="post-date">28. November 2017</span>
						</li>
					<li>
				<a href="https://netzfrauen.org/2017/11/28/trophyhunting/">Geschafft! Trump hält Importverbot für Elefantentrophäen doch aufrecht &#8211; in Europa verhindern prominente Jäger Verbot von Jagdtrophäen? Sogar unterstützt mit Entwicklungsgeldern? &#8211; For Now, Trump to Keep Ban on Importing Elephant Trophies from Zambia, Zimbabwe</a>
							<span class="post-date">28. November 2017</span>
						</li>
					<li>
				<a href="https://netzfrauen.org/2017/11/27/53911/">Global Top 25 Candy Industry! Chocolate’s Dark Secret &#8211; Dunkles Geheimnis von Schokolade &#8211; Zerstörung von Nationalparks</a>
							<span class="post-date">27. November 2017</span>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://freeweb4all.net/portal/netzberichte/global-top-25-candy-industry-chocolates-dark-secret-dunkles-geheimnis-von-schokolade-zerstoerung-von-nationalparks/' rel='external nofollow' class='url'>Global Top 25 Candy Industry! Chocolate’s Dark Secret – Dunkles Geheimnis von Schokolade – Zerstörung von Nationalparks &#8211; Netzberichte</a></span> bei <a href="https://netzfrauen.org/2015/03/02/schokolade-selber-machen-das-vermutlich-kuerzeste-schokoladenrezept-der-welt-2/#comment-439900">Schokolade selber machen &#8211; Das vermutlich kürzeste Schokoladenrezept der Welt</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://freeweb4all.net/portal/netzberichte/global-top-25-candy-industry-chocolates-dark-secret-dunkles-geheimnis-von-schokolade-zerstoerung-von-nationalparks/' rel='external nofollow' class='url'>Global Top 25 Candy Industry! Chocolate’s Dark Secret – Dunkles Geheimnis von Schokolade – Zerstörung von Nationalparks &#8211; Netzberichte</a></span> bei <a href="https://netzfrauen.org/2016/11/27/48445/#comment-439899">Nestlé &#8211; Tote durch Feuer in Verpackungsfabrik in Bangladesch, Unterstützung von Kinderarbeit und Abgraben von Wasser u. v. m. &#8211; Factory fire in Bangladesh, child labour allegations, water-taking operations in Ontario</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://freeweb4all.net/portal/netzberichte/global-top-25-candy-industry-chocolates-dark-secret-dunkles-geheimnis-von-schokolade-zerstoerung-von-nationalparks/' rel='external nofollow' class='url'>Global Top 25 Candy Industry! Chocolate’s Dark Secret – Dunkles Geheimnis von Schokolade – Zerstörung von Nationalparks &#8211; Netzberichte</a></span> bei <a href="https://netzfrauen.org/2016/05/27/lebensmittel/#comment-439898">Die Macht der Lebensmittel-Giganten</a></li></ul></aside>
	</div><!-- #sidebar .widget-area --> 
	<footer id="footer" class="clearfix">

		<div id="site-info">
			<p>© 2017 netzfrauen</p>

						<a href="#site-nav-wrap" class="top">Top &#8593;</a>
		</div><!-- end #site-info -->

	</footer><!-- end #footer -->
</div><!-- end #wrap -->


<script type="text/javascript">
  window.cookieconsent_options = {"message":"Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter.","dismiss":"OK","learnMore":"Weitere Informationen","link":"/datenschutz/","theme":"dark-bottom"};
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//statistics.netzfrauen.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<link rel='stylesheet' id='shariffcss-css'  href='https://netzfrauen.org/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://netzfrauen.org/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/themes/netzfrauen/cookieconsent.latest.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js?ver=2.7.13'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/netzfrauen.org\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.13'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>
</html>