<!DOCTYPE html>
<!--[if lte IE 8]>
<html class="ie" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<title>Die unruhige Erde –– Wann kommt der große Knall? Schwere Erdbeben erschüttern Papua-Neuguinea und Lateinamerika - netzfrauen&#8211; netzfrauen</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://netzfrauen.org/wp-content/themes/netzfrauen/style.css" />
<link rel="pingback" href="https://netzfrauen.org/xmlrpc.php" />
<link rel="shortcut icon" type="image/ico" href="https://netzfrauen.org/wp-content/themes/favicon.ico" />
<link rel="apple-touch-icon" href="https://netzfrauen.org/wp-content/uploads/2013/03/Netzfrauen-Favicon-Tablett-Webseite2.png" />

<!-- HTML5 enabling script for older IE -->
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Viele schwere Erdbeben - Der Raubbau wegen Rohstoffe - Viele betroffene Länder sagen- Euer Profit ist unser Untergang! Und es trifft immer die Ärmsten."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://netzfrauen.org/2017/01/22/erdbeben/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/102771761992972625864/102771761992972625864"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die unruhige Erde –– Wann kommt der große Knall? Schwere Erdbeben erschüttern Papua-Neuguinea und Lateinamerika - netzfrauen" />
<meta property="og:description" content="Viele schwere Erdbeben - Der Raubbau wegen Rohstoffe - Viele betroffene Länder sagen- Euer Profit ist unser Untergang! Und es trifft immer die Ärmsten." />
<meta property="og:url" content="https://netzfrauen.org/2017/01/22/erdbeben/" />
<meta property="og:site_name" content="- netzfrauen" />
<meta property="article:publisher" content="https://www.facebook.com/Netzfrauen" />
<meta property="article:tag" content="Australien" />
<meta property="article:tag" content="Chile" />
<meta property="article:tag" content="Erdbeben" />
<meta property="article:tag" content="Fracking" />
<meta property="article:tag" content="fukushima" />
<meta property="article:tag" content="Industriestaaten" />
<meta property="article:tag" content="Klimawandel" />
<meta property="article:tag" content="Meeresbergbau" />
<meta property="article:tag" content="Naturkatastrophe" />
<meta property="article:tag" content="Palmöl" />
<meta property="article:tag" content="Papau-Neuguinea" />
<meta property="article:tag" content="Pazifik" />
<meta property="article:tag" content="Raubbau" />
<meta property="article:tag" content="tektonische Platten" />
<meta property="article:section" content="Asien" />
<meta property="article:published_time" content="2017-01-22T12:15:01+01:00" />
<meta property="article:modified_time" content="2017-01-22T13:37:53+01:00" />
<meta property="og:updated_time" content="2017-01-22T13:37:53+01:00" />
<meta property="fb:admins" content="100000544066037" />
<meta property="og:image" content="https://netzfrauen.org/wp-content/uploads/2017/01/Erdbe1.png" />
<meta property="og:image" content="https://netzfrauen.org/wp-content/uploads/2017/01/Erdb44.jpg" />
<meta property="og:image" content="https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb.jpg" />
<meta property="og:image" content="https://netzfrauen.org/wp-content/uploads/2017/01/Chile55-760x460.jpg" />
<meta property="og:image" content="https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb7.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Viele schwere Erdbeben - Der Raubbau wegen Rohstoffe - Viele betroffene Länder sagen- Euer Profit ist unser Untergang! Und es trifft immer die Ärmsten." />
<meta name="twitter:title" content="Die unruhige Erde –– Wann kommt der große Knall? Schwere Erdbeben erschüttern Papua-Neuguinea und Lateinamerika - netzfrauen" />
<meta name="twitter:site" content="@Netzfrauen" />
<meta name="twitter:image" content="https://netzfrauen.org/wp-content/uploads/2017/01/Erdbe1.png" />
<meta name="twitter:creator" content="@Netzfrauen" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="- netzfrauen &raquo; Feed" href="https://netzfrauen.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="- netzfrauen &raquo; Kommentar-Feed" href="https://netzfrauen.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="- netzfrauen &raquo; Die unruhige Erde –– Wann kommt der große Knall? Schwere Erdbeben erschüttern Papua-Neuguinea und Lateinamerika Kommentar-Feed" href="https://netzfrauen.org/2017/01/22/erdbeben/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/netzfrauen.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://netzfrauen.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://netzfrauen.org/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='slb_core-css'  href='https://netzfrauen.org/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%7COswald&#038;ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://netzfrauen.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/themes/waipoua/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/themes/waipoua/js/jquery.placeholder.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/themes/waipoua/js/custom.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://netzfrauen.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://netzfrauen.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://netzfrauen.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel="alternate" type="application/json+oembed" href="https://netzfrauen.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnetzfrauen.org%2F2017%2F01%2F22%2Ferdbeben%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://netzfrauen.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnetzfrauen.org%2F2017%2F01%2F22%2Ferdbeben%2F&#038;format=xml" />
<style type="text/css">
/* Custom Link Color */
a, .entry-header h2.entry-title a:hover {color:#0a51a1;}
.entry-meta a.share-btn {background:#0a51a1 url(https://netzfrauen.org/wp-content/themes/waipoua/images/standardicons.png) 7px -78px no-repeat;}
blockquote {border-left:6px solid #0a51a1;}
input#submit, input.wpcf7-submit, .format-link .entry-content a.link, .flickr_badge_wrapper a img:hover, .jetpack_subscription_widget form#subscribe-blog input[type="submit"] {background:#0a51a1;}
@media only screen and (-webkit-min-device-pixel-ratio: 2) {
.entry-meta a.share-btn {background:#0a51a1 url(https://netzfrauen.org/wp-content/themes/waipoua/images/x2/share-icon.png) 7px -78px no-repeat;}
}
</style>
<style type="text/css">
#site-nav-wrap {background:#0a51a1;}
@media screen and (min-width: 1170px) {
#site-nav-container #s {background:#0a51a1 url(https://netzfrauen.org/wp-content/themes/waipoua/images/search-white.png) 10px 10px no-repeat;}
}
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>

<body class="post-template-default single single-post postid-49597 single-format-standard two-columns content-sidebar">

	<div id="site-nav-wrap" class="clearfix">
		<div id="site-nav-container">
						<a href="#nav-mobile" id="mobile-menu-btn">Menü</a>
			<nav id="site-nav">
				<div class="menu"><ul>
<li ><a href="https://netzfrauen.org/">Startseite</a></li><li class="page_item page-item-36"><a href="https://netzfrauen.org/archiv/">Archiv</a></li>
<li class="page_item page-item-30792"><a href="https://netzfrauen.org/datenschutz/">Datenschutz</a></li>
<li class="page_item page-item-47"><a href="https://netzfrauen.org/impressum/">Impressum</a></li>
<li class="page_item page-item-41 page_item_has_children"><a href="https://netzfrauen.org/kontakt/">Kontakt</a>
<ul class='children'>
	<li class="page_item page-item-358"><a href="https://netzfrauen.org/kontakt/gaestebuch/">Gästebuch</a></li>
</ul>
</li>
<li class="page_item page-item-31 page_item_has_children"><a href="https://netzfrauen.org/ueber-uns/">Über uns</a>
<ul class='children'>
	<li class="page_item page-item-27312"><a href="https://netzfrauen.org/ueber-uns/flyer-material/">Flyer &#038; Material</a></li>
	<li class="page_item page-item-33158"><a href="https://netzfrauen.org/ueber-uns/fuer-die-netzfrauen-spenden/">Für die Netzfrauen spenden</a></li>
	<li class="page_item page-item-16301"><a href="https://netzfrauen.org/ueber-uns/warum-schalten-die-netzfrauen-werbung/">Warum schalten die Netzfrauen Werbung?</a></li>
	<li class="page_item page-item-600"><a href="https://netzfrauen.org/ueber-uns/wer-sind-wir/">Wer sind wir?</a></li>
</ul>
</li>
</ul></div>
					<form method="get" id="searchform" action="https://netzfrauen.org/">
		<input type="text" class="field" name="s" id="s" placeholder="Suche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
	</form>			</nav><!-- end #site-nav -->
		</div><!-- end #site-nav-container -->
	</div><!-- end #site-nav-wrap -->

	<div id="wrap" class="clearfix">
		<header id="header">
			<div id="branding">
				<div id="site-title">
											<a href="https://netzfrauen.org/" class="logo"><img src="https://netzfrauen.org/wp-content/uploads/2013/03/Netzfrauen-Logo-mit-Slogan12.png" alt="&#8211; netzfrauen" title="&#8211; netzfrauen" /></a>
									</div><!-- end #site-title -->

									<div class="header-widget-area">
						<aside id="text-9" class="widget widget_text">			<div class="textwidget"><p class="ad-explain">Werbung</p>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Titlebar Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1826083836740230"
     data-ad-slot="5795304906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="ad-explain"><a href="/warum-schalten-die-netzfrauen-werbung/">Warum schalten die Netzfrauen Werbung?</a></p></div>
		</aside>					</div><!-- end .header-widget-area -->
							</div><!-- end #branding -->
		</header><!-- end #header -->
	<div id="content">

				
			
<article id="post-49597" class="post-49597 post type-post status-publish format-standard hentry category-asien category-erdgas category-fracking category-klimawandel category-lateinamerika tag-australien tag-chile tag-erdbeben tag-fracking tag-fukushima tag-industriestaaten tag-klimawandel tag-meeresbergbau tag-naturkatastrophe tag-palmoel tag-papau-neuguinea tag-pazifik tag-raubbau tag-tektonische-platten">

	<aside class="entry-details">
		<ul class="clearfix">
			<li class="entry-date"><a href="https://netzfrauen.org/2017/01/22/erdbeben/">22. Januar 2017</a></li>
			<li class="entry-comments"><a href="https://netzfrauen.org/2017/01/22/erdbeben/#comments" class="comments-link" >1 Kommentar</a></li>
			<li class="entry-edit"></li>
		</ul>
	</aside><!--end .entry-details -->

	<header class="entry-header">
		<h1 class="entry-title">Die unruhige Erde –– Wann kommt der große Knall? Schwere Erdbeben erschüttern Papua-Neuguinea und Lateinamerika</h1>
	</header><!--end .entry-header -->

	<div class="entry-content clearfix">
				<div class="narando-player" data-canonical="https://netzfrauen.org/2017/01/22/erdbeben/" data-floating="mobile" data-fg-color="" data-bg-color="" data-txt-color="" data-fr-color=""  data-hide-element=".narando-text-container" style="" ></div><p><a href="https://netzfrauen.org/wp-content/uploads/2017/01/Erdbe1.png" data-slb-active="1" data-slb-asset="483572" data-slb-internal="0" data-slb-group="49597"><img class="lazy lazy-hidden aligncenter size-full wp-image-49610" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2017/01/Erdbe1.png" alt="" width="742" height="436" data-lazy-srcset="https://netzfrauen.org/wp-content/uploads/2017/01/Erdbe1.png 742w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbe1-380x223.png 380w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbe1-600x353.png 600w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbe1-30x18.png 30w" sizes="(max-width: 742px) 100vw, 742px" /><noscript><img class="aligncenter size-full wp-image-49610" src="https://netzfrauen.org/wp-content/uploads/2017/01/Erdbe1.png" alt="" width="742" height="436" srcset="https://netzfrauen.org/wp-content/uploads/2017/01/Erdbe1.png 742w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbe1-380x223.png 380w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbe1-600x353.png 600w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbe1-30x18.png 30w" sizes="(max-width: 742px) 100vw, 742px" /></noscript></a>Während in Italien nach einer durch ein Erdbeben ausgelösten Lawine vor vier Tagen weiter nach Vermissten gesucht wird, erschüttert ein schweres Erdbeben auf <em>der anderen Seite der Erdkugel Papua-Neuguinea mit der Stärke 8,0. Das Tsunami-Warnzentrum gab anfangs eine Warnung für Papua-Neuguinea sowie für die Küstenbereiche von Indonesien, Nauru, Vanuatu und die Salomonen heraus.</em><span id="more-49597"></span></p>
<p>Wie die japanische Zeitung <a href="https://www3.nhk.or.jp/nhkworld/en/news/20170122_13/">NHK </a>aus Tokio bestätigte, bleibt Japan von einem Tsunami  verschont. Das Erdbeben traf <em>Papua-Neuguinea </em>um 4:30 UTC am Sonntag. Das Zentrum des Bebens lag demnach in 130 km Tiefe in der Nähe von den Bougainville-Inseln, einer der nördlichsten Inselgruppe der Salomonen. Laut der japanischen Wetterbehörde war mit einem Tsunami zwischen 30 Zentimeter und einem Meter zu rechnen. Die Entwarnung kam dann auch gleich prompt hinterher. Wie Japan liegt auch Papua-Neuguinea auf dem <a href="https://netzfrauen.org/?s=Feuerring&amp;submit=Suche">Pazifischen Feuerring.</a> Dort kommen Erdbeben und Vulkanausbrüche besonders häufig vor. Erst am 18. Dezember 2016 hatte ein schweres Erdbeben mit einer Stärke von 7,9, Papua-Neuguinea erschüttert.</p>
<p>Auch die <b>Region um Mittelitalien kommt nicht zur Ruhe: Nachdem im August 2016 ein schweres Erdbeben rund 300 Menschen das Leben gekostet hatte, wurde die Apennin-Gebirgsregion erneut von heftigen Erdstößen erschüttert. Bereits am 30. Oktober 2016 folgte das seit mehr als drei Jahrzehnten stärkste Erdbeben. Zehntausende Menschen wurden obdachlos. Gleich mehrere heftige Erdstöße trafen am 18. Januar 2017 Mittelitalien erneut. Laut italienischer Erdbebenwarte hatte das Beben um 10:25 Uhr eine Stärke von 5,1, ein weiteres um 11:14 Uhr die Stärke 5,4. Auch um 11:25 Uhr bebte wieder die Erde, diesmal mit der Stärke 5,3. Am Gran-Sasso-Massiv ging eine Lawine auf ein Hotel ab. Nach vier Tagen wird in den Trümmern und Schneemassen immer noch nach Vermissten gesucht. </b></p>
<blockquote><p>Grund für die Erdbeben sind riesige Spannungen, die sich im Untergrund aufbauen. Der „Adriatische Sporn“ – ein Anhängsel der afrikanischen Erdplatte – reibt sich dort an der eurasischen Platte. Auch deshalb haben sich Italiens Mittelgebirge aufgefaltet. Die enormen Energien können sich immer wieder in Beben entladen.</p></blockquote>
<p>In den vergangen Jahren, aber besonders seit August 2016, gab es in Italien einige schwere Erdbeben, berichtet das <a href="http://www.emsc-csem.org/" target="_blank" rel="nofollow">Seismologische Zentrum Europa-Mittelmeer (EMSC).</a> Doch nicht nur Italien wird von Erdbeben heimgesucht. Auch die Krisenregion Fukushima wird immer wieder von schweren Erdbeben erschüttert. Erst immer November 2016 berichteten wir von einem schweren Erdbeben der Stärke 7,3.  Das Erdbeben war das größte Erdbeben in der Region seit dem Beben im Jahr 2011, von dem sich Japan nach wie vor nicht erholt hat.</p>
<p>Und seien wir ehrlich, es ist eine tickende Zeitbombe. Nicht nur die angeschlagenen Atomkraftwerke, auch die  9 Millionen Säcke radioaktiver Müll! Wir waren erstaunt, nachdem Wissenschaftler bestätigten, dass es sich um Nachbeben handeln soll. Damals hatte eine Erschütterung der Stärke 9,0 und ein anschließender gewaltiger Tsunami den Nordosten verwüstet und ca. 20 000 Menschen in den Tod gerissen. Im Atomkraftwerk <a href="http://netzfrauen.org/?s=Fukushima&amp;submit=Suche" target="_blank">Fukushima</a> kam es zu Kernschmelzen. Japan ist eines der am stärksten von Erdbeben gefährdeten Länder der Welt. Siehe auch: <a href="https://netzfrauen.org/2016/11/22/schweres-erdbeben-erschuettert-fukushima/">Schweres Erdbeben erschüttert Fukushima – weitere schwere Beben werden erwartet – 9 Millionen Säcke radioaktiver Müll! – Japan earthquake: tsunami warning lifted after 7.3 magnitude quake</a>.</p>
<p>Auch in Japan bebt die Erde weiter, doch man hat sich mittlerweile so daran gewöhnt, dass schon gar nicht mehr berichtet wird. Obwohl bei jedem weiteren Beben auch wir in Gefahr sind. Mittlerweile wurde in Folge der Havarie von Fukushima-Daiichi auf dem Seeweg befördertes Cäsium 134, der sogenannte „Fingerabdruck von Fukushima“, erstmalig an den US-Küsten festgestellt. Siehe: <a title="Permalink zu Radioaktivität von Fukushima in Lachsen von USA und Kanada festgestellt – It’s Finally Here: Radioactive Plume From Fukushima Makes Landfall on America’s West Coast" href="https://netzfrauen.org/2016/12/21/radioaktivitaet/" rel="bookmark">Radioaktivität von Fukushima in Lachsen von USA und Kanada festgestellt – It’s Finally Here: Radioactive Plume From Fukushima Makes Landfall on America’s West Coast</a></p>
<div id="attachment_49603" style="width: 605px" class="wp-caption aligncenter"><a href="https://netzfrauen.org/wp-content/uploads/2017/01/Erdb44.jpg" data-slb-active="1" data-slb-asset="136628786" data-slb-internal="0" data-slb-group="49597"><img class="lazy lazy-hidden size-full wp-image-49603" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2017/01/Erdb44.jpg" alt="" width="595" height="671" data-lazy-srcset="https://netzfrauen.org/wp-content/uploads/2017/01/Erdb44.jpg 595w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdb44-337x380.jpg 337w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdb44-27x30.jpg 27w" sizes="(max-width: 595px) 100vw, 595px" /><noscript><img class="size-full wp-image-49603" src="https://netzfrauen.org/wp-content/uploads/2017/01/Erdb44.jpg" alt="" width="595" height="671" srcset="https://netzfrauen.org/wp-content/uploads/2017/01/Erdb44.jpg 595w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdb44-337x380.jpg 337w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdb44-27x30.jpg 27w" sizes="(max-width: 595px) 100vw, 595px" /></noscript></a><p class="wp-caption-text"><a href="http://www.seisme.nc/index.php?option=com_alertes&amp;view=alertes&amp;Itemid=184&amp;ids=ird2017bejk&amp;lang=fr">http://www.seisme.nc/</a></p></div>
<h3>Erdbeben Chile und Bolivien</h3>
<p>Nicht nur Papua-Neuguinea wurde von einem Erdbeben erschüttert, auch in Chile und Bolivien bebte die Erde. Hier sehen Sie einen Überblick der Erdbeben, innerhalb der letzten Stunden: 22. 01. 2017 10:00 Uhr deutsche Zeit</p>
<div id="attachment_49607" style="width: 1220px" class="wp-caption aligncenter"><a href="https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb.jpg" data-slb-active="1" data-slb-asset="95557410" data-slb-internal="0" data-slb-group="49597"><img class="lazy lazy-hidden wp-image-49607 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb.jpg" width="1210" height="599" data-lazy-srcset="https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb.jpg 1210w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb-380x188.jpg 380w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb-768x380.jpg 768w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb-760x376.jpg 760w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb-600x297.jpg 600w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb-30x15.jpg 30w" sizes="(max-width: 1210px) 100vw, 1210px" /><noscript><img class="wp-image-49607 size-full" src="https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb.jpg" width="1210" height="599" srcset="https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb.jpg 1210w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb-380x188.jpg 380w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb-768x380.jpg 768w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb-760x376.jpg 760w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb-600x297.jpg 600w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb-30x15.jpg 30w" sizes="(max-width: 1210px) 100vw, 1210px" /></noscript></a><p class="wp-caption-text">http://earthquaketrack.com/</p></div>
<p>5.3 earthquake, West Chile Rise. 2017-01-22 01:44:23 at epicenter (27m ago, depth 10km)</p>
<p>Auch Chile wird immer wieder von Erdbeben heimgesucht. Erst am 25. Dezember 2016 ereignete sich vor der Küste <em>Chiles</em> ein <em>Erdbeben</em> der Stärke 7,7. Kaum ein Land der Welt wird so häufig von schweren Erdbeben getroffen wie Chile. Chile erstreckt sich in einem schmalen Landstreifen von etwa 4300 Kilometern von Norden nach Süden – immer entlang des <a href="https://netzfrauen.org/?s=Feuerring&amp;submit=Suche">Pazifischen Feuerring</a>s. Einen ganz besonderen Rekord hält das Erdbeben nahe der südchilenischen Kleinstadt <a href="http://www.das-erdbeben.de/chile.htm"><strong>Valdivia</strong></a>. Hier wurde eine Magnitude von 9,5 gemessen – der höchste Wert aller Zeiten!</p>
<p>Wie gestern bereits berichtet: <a title="Permalink zu Chile brennt und ruft den Notstand aus" href="https://netzfrauen.org/2017/01/21/chile/" rel="bookmark">Chile brennt und ruft den Notstand aus</a>.  Vier Provinzen wurden zu Katastrophengebieten erklärt. Jetzt kommen noch Beben hinzu.</p>
<blockquote><p>Das Land ist eh schon durch Raubbau westlicher Industriestaaten arg gebeutelt. Es kommt einem vor, dass dort, wo eh Menschen den Kampf gegen die grausamen  Naturgewalten nicht gewinnen können, sie noch mehr ausgebeutet werden. Von westlichen Konzernen, die nach den Rohstoffen gieren.</p>
<p>Und nicht nur in Chile trifft es immer die Ärmsten, die eh schon nichts mehr haben. Damit sie überleben, schuften sie für die westlichen Konzerne für ein paar Cents.</p></blockquote>
<p><a href="https://netzfrauen.org/wp-content/uploads/2017/01/Chile55.jpg" data-slb-active="1" data-slb-asset="1567090828" data-slb-internal="0" data-slb-group="49597"><img class="lazy lazy-hidden aligncenter size-large wp-image-49580" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2017/01/Chile55-760x460.jpg" alt="" width="670" height="406" data-lazy-srcset="https://netzfrauen.org/wp-content/uploads/2017/01/Chile55-760x460.jpg 760w, https://netzfrauen.org/wp-content/uploads/2017/01/Chile55-380x230.jpg 380w, https://netzfrauen.org/wp-content/uploads/2017/01/Chile55-768x465.jpg 768w, https://netzfrauen.org/wp-content/uploads/2017/01/Chile55-600x363.jpg 600w, https://netzfrauen.org/wp-content/uploads/2017/01/Chile55-30x18.jpg 30w, https://netzfrauen.org/wp-content/uploads/2017/01/Chile55.jpg 1019w" sizes="(max-width: 670px) 100vw, 670px" /><noscript><img class="aligncenter size-large wp-image-49580" src="https://netzfrauen.org/wp-content/uploads/2017/01/Chile55-760x460.jpg" alt="" width="670" height="406" srcset="https://netzfrauen.org/wp-content/uploads/2017/01/Chile55-760x460.jpg 760w, https://netzfrauen.org/wp-content/uploads/2017/01/Chile55-380x230.jpg 380w, https://netzfrauen.org/wp-content/uploads/2017/01/Chile55-768x465.jpg 768w, https://netzfrauen.org/wp-content/uploads/2017/01/Chile55-600x363.jpg 600w, https://netzfrauen.org/wp-content/uploads/2017/01/Chile55-30x18.jpg 30w, https://netzfrauen.org/wp-content/uploads/2017/01/Chile55.jpg 1019w" sizes="(max-width: 670px) 100vw, 670px" /></noscript></a></p>
<p>So auch in Papua-Neuguinea. Hier wird <a href="https://netzfrauen.org/?s=Palm%C3%B6l&amp;submit=Suche">Palmöl-Raubbau </a>betrieben. Erst 2016 nahmen die <a href="https://netzfrauen.org/2015/11/01/stopthefires-indonesien-brennt-aus-gier/">Waldbrände </a>katastrophale Ausmaße an. Hinzu kommt der Meeresbergbau.</p>
<blockquote>
<h3 class="kapitel-teaser">Die künftige Entwicklung des Meeresbergbaus</h3>
<p>Laut <a href="http://worldoceanreview.com/wor-1/energie/mineralische-rohstoffe/2/">World Ocean Review</a></p>
<p>Von allen drei Bodenschätzen, die in der Tiefsee darauf warten, gehoben zu werden, erscheint derzeit der Abbau von Massivsulfiden in den 200-Seemeilen-Zonen von Staaten des Westpazifiks (Papua-Neuguinea) am ehesten durchführbar. Trotz der letzten Wirtschaftskrise ist hier ein Beginn der Förderung in den nächsten Jahren möglich. Zwar mag sich für einzelne Unternehmen der Abbau von Massivsulfiden auf Grund des relativ hohen Gehalts an wertvollen Metallen lohnen. In der Summe aber sind die Metallmengen in den globalen Massivsulfidvorkommen kleiner als diejenigen von Erzlagerstätten an Land. Es ist daher nicht davon auszugehen, dass der marine Abbau von Massivsulfiden einen entscheidenden Einfluss auf die weltweite Rohstoffversorgung hat.</p>
<dl>
<dd>
<blockquote><p>Anders sieht es bei den Manganknollen und Kobaltkrusten aus. Dort können die Mengen an Kupfer, Kobalt und Nickel mit den Vorkommen an Land durchaus konkurrieren. Beim Kobalt übertreffen sie die bekannten Landvorkommen sogar deutlich. Derzeit werden pro Jahr ungefähr 70 000 Tonnen Kobalt an Land abgebaut und die weltweiten Landvorräte auf circa 15 Millionen Tonnen geschätzt. In den Manganknollen und Kobaltkrusten werden hingegen insgesamt rund 1000 Millionen Tonnen Kobalt vermutet. Trotz dieser gewaltigen Ressource wird ein Abbau dieser Vorkommen am Meeresboden nur bei günstigen Marktbedingungen, also bei einer entsprechend großen Nachfrage und hohen Metallpreisen, mit den derzeit in ausreichender Menge an Land vorhandenen Erzen konkurrieren können. Zudem muss die Fördertechnik zu­­nächst noch entwickelt werden. Die höheren techni­schen Schwierigkeiten beim Ablösen der Krusten vom Substrat und die raue Meeresbodenoberfläche verringern dabei zurzeit das ökonomische Potenzial der Kobaltkrusten noch weiter. Daher ist, wie es aussieht, in den nächsten Jahren nicht mit einem marinen Abbau von Kobaltkrusten zu rechnen</p></blockquote>
</dd>
</dl>
<p>Einen solchen Unterwasser-Tagebau planen unter anderem das kanadische Unternehmen Nautilus Minerals, das südkoreanische Institut für Meereswissenschaften und Technologie und das britische Unternehmen Seabed Resources, eine Tochter des britischen Ablegers des US-Rüstungskonzerns Lockheed Martin. Der genaue Wert der Ressourcen auf dem Meeresgrund lässt sich kaum beziffern. Ein führender UN-Funktionär beschrieb die Mineralienvorräte in den Weltmeeren gegenüber <a href="http://www.wiwo.de/technologie/green/biz/metalle-das-meer-wird-zur-rohstoffquelle/13549878.html">der britischen BBC</a> allerdings als „atemberaubend“ – beispielsweise lagerten dort Kobalt- und Nickel-Ressourcen, <strong>die mehrere hundert Jahre reichen könnten. </strong>Unterstützt von der britischen Regierung hat sich Seabed Resources eine Lizenz zur Erkundung eines riesigen Unterwasser-Areals in 4000 Metern Tiefe gesichert, das zweimal so groß ist wie Wales.</p>
<p>Bis 2021 hat Deutschland in dem Lizenzgebiet zwischen Hawaii und Mexiko mit der Größe von Niedersachsen und Schleswig-Holstein das exklusive Recht zur Erkundung von Manganvorkommen.</p>
<h3>Experten warnen vor Umweltrisiken bei Abbau.</h3>
<p>Ein Abbau sei immer mit Risiken und Umweltbelastungen verbunden, darüber müsse diskutiert werden, betonte der Kieler Ozeanograph <a href="http://www.3sat.de/page/?source=/nano/umwelt/142695/index.html">Prof. Dr. Martin Visbeck</a>. So sind sich Wissenschaftler darin einig, dass der Abbau von Manganknollen einen erheblichen Eingriff in den Lebensraum Meer darstellt. Der Lärm und die Vibrationen, die bei Abbau, Herauspumpen und Reinigen der Knollen entstehen, könnten Delfine und Wale stören. Im durchpflügten Bereich würden alle Tiere sterben, die nicht schnell genug fliehen könnten, etwa Würmer, Schnecken und Seegurken.</p></blockquote>
<h3>War Ihnen bekannt, dass Australien Papua-Neuguinea dazu nutzt, um die Flüchtlinge loszuwerden?</h3>
<p>Australien hat Flüchtlingslager auf Manus Island in Papua Neuguinea und auf Nauru. Die Flüchtlinge, die es auf australischen Boden geschafft haben, werden in Auffanglager auf entlegene Inseln verfrachtet wie zum Beispiel auf Nauru. Dort sind die Lebensbedingungen katastrophal. Siehe: <a title="Permalink zu Australien: Was Sie nicht wissen dürfen und was Australien verschweigt!" href="https://netzfrauen.org/2017/01/10/australien/" rel="bookmark">Australien: Was Sie nicht wissen dürfen und was Australien verschweigt!</a>  Menschen, die auf Grund des immer weiter steigenden Meeresspiegels nach Neuseeland oder Australien flüchten, werden abgewiesen. Man schickt sie dorthin, wo weitere Naturkatastrophen warten.</p>
<h3>Die Kiribatis sagen: „Euer Profit ist unser Untergang!“</h3>
<p><a href="https://netzfrauen.org/2013/11/27/das-vergessene-atoll-kiribati-ein-land-flieht-vor-dem-klimawandel/">Das vergessene Atoll Kiribati:</a> Das Staatsgebiet liegt etwa auf der Hälfte des Weges zwischen Hawaii und Australien in Mikronesien.Im Inselstaat Kiribati leben gut 100 000 Menschen. Seine 33 Atolle liegen durchschnittlich zwei Meter über dem Meeresspiegel. Sie gelten als am stärksten anfällig für steigendes Wasser. Der <a href="https://netzfrauen.org/2013/11/27/das-vergessene-atoll-kiribati-ein-land-flieht-vor-dem-klimawandel/">Uno-Klimarat hatte in seinem  Bericht einen </a>weltweiten Anstieg der Ozeane um rund drei Millimeter pro Jahr festgestellt, und vor einem stärkeren Anstieg in den nächsten Jahrzehnten gewarnt. Die Meere könnten demnach bis Ende des Jahrhunderts um 26 bis 82 Zentimeter höher stehen.</p>
<p>Kiribati: Ein Land flieht vor dem Klimawandel: ein Teil des weit verstreuten Inselstaates ist vom Untergang bedroht. Und doch haben die Einwohner des Pazifikinselstaates Kiribati keine Chance, als erste Klimaflüchtlinge der Welt anerkannt zu werden.</p>
<p><strong>Auch die <a href="https://netzfrauen.org/2016/06/04/die-faszination-von-meeren-und-ozeanen-ist-in-gefahr/">Cook-Inseln </a>im südlichen Pazifik sind schon jetzt von den Folgen des Klimawandels betroffen. Obwohl die Emissionen des Landes nur einen geringen Anteil am globalen Treibhausgasausstoß haben, will das Land seinen Teil im Kampf gegen den Klimawandel beitragen und der erste emissionsfreie Staat der Welt werden.</strong></p>
<h3>Der Kampf nach Rohstoffen im Pazifik &#8211; China und die USA konkurrieren im Pazifik</h3>
<p>Eskaliert der seit Jahren herrschende erbitterte Streit um die Inselgruppen im Pazifik? Der Territorialkonflikt zwischen China und seinen Nachbarstaaten Japan, Indien, Vietnam und den Philippinen betrifft auch andere Länder. <b>Während die Medien nach Syrien schauen oder nach Afrika, besteht auf der anderen Seite der Erde eine beunruhigende Situation. Nicht nur, dass China mehrfach in diesem Jahr ins japanische Hoheitsgebiet eingedrungen sein soll, nein, Indonesien hat auch die militärische Zusammenarbeit mit Australien aufgekündigt. Schon länger brodelt es auf der anderen Seite der Erde. </b></p>
<p><b>Während sich die USA, Japan und Südkorea mit Präsident Trump darauf geeinigt haben, ihre Allianzen gegen <a href="https://netzfrauen.org/?s=Nordkorea&amp;submit=Suche">Nordkorea</a> zu stärken &#8211; gerne wird auf Nordkorea gezeigt -, findet das Säbelrasseln auf einer ganz anderen Ebene statt. Dass Japan und China sich nicht verstehen, sollte zumindest bei denen bekannt sein, die sich mit der Geschichte auskennen. Auch Indonesien und die Philippinen mischen gerne mit. Das, was wir mit den USA und Russland erleben, auch als „Kalter Krieg“ bezeichnet, könnte man auch in Asien so bezeichnen. Zumindest befindet man sich auf dem Weg in den „Kalten Krieg“. Der <a href="https://netzfrauen.org/2016/08/12/die-spannung-eskaliert-krieg-im-suedchinesischem-meer-wir-sagen-ihnen-warum-is-china-getting-ready-to-wage-a-war-in-the-south-china-sea/">Territorialkonflikt zwischen China </a>und seinen Nachbarstaaten Japan, Indien, Vietnam und den Philippinen spitzt sich zu. Doch auch das Verhältnis zwischen Indonesien und Australien ist angespannt. Der Konflikt bezieht sich auf die reichen Vorkommen an Rohstoffen. </b></p>
<blockquote><p>Die Ränder des  Pazifiks &#8211; An ihnen verlaufen fast durchgehend Plattengrenzen, dort liegt daher auch ein Gutteil der Vulkane der Erde. So spricht man vom Pazifischen Feuerring, vom „Ring of Fire“. Kalifornien etwa liegt darauf und viele Inselbögen, etwa die Aleuten, Neuguinea und die Neuen Hebriden. Die meisten dieser Inseln entstanden aus der Bewegung der Platten, sie wurden „aufgefaltet“ so wie Japan.</p>
<p>Auch in den USA geht die Angst vor einem großen Erdbeben um: „<a href="https://netzfrauen.org/2014/08/25/tektonische-platten-nach-san-francisco-chile-island-japan-jetzt-peru/">The Big One”.</a> In Kalifornien liegt die Wahrscheinlichkeit bei 99,7 Prozent. Menschen, Häuser und Schnellstraßen sind in Gefahr – und zahlreiche Atomkraftwerke, die dicht an tektonischen Spalten stehen.</p></blockquote>
<p>Geologen verweisen immer wieder auf den ominösen Zusammenhang hin, so wie bei den folgenden Mega-Beben im Pazifikraum: Japan (11. März 2011) Neuseeland (22. Februar 2011), Chile (27. Februar 2010): Alle ereigneten sich in derselben Gruppe geologischer Falzungen, die den Pazifik umranden – der „Ring of Fire”. Drei Seiten dieses Rings bebten unlängst. Die vierte Seite ist Kaliforniens San-Andreas-Spalte.</p>
<blockquote><p>Diese Verwerfung läuft parallel zur US-Westküste und trennt die Pazifische von der Nordamerikanischen Platte, die hier aneinander vorbeischrammen. Der Druck wächst täglich.</p></blockquote>
<p>Etliche US-Reaktoren stehen auf oder an seismischen Verwerfungen, nicht nur San Onofre in Kalifornien. Weiter nördlich an der Küste Kaliforniens befindet sich zum Beispiel das in den Siebziger-Jahren erbaute AKW El Diablo Canyon – fünf Kilometer von einer Spalte entfernt, die erst 1927 ein Beben der Stärke 7.1 verursacht hatte. Im August 2014 hielt die Welt den Atem an, denn ein Erdbeben der Stärke 6 traf San Francisco.Siehe: <a href="https://netzfrauen.org/2014/08/25/tektonische-platten-nach-san-francisco-chile-island-japan-jetzt-peru/">Tektonische Platten – Erdbeben: Nach San Francisco, Chile, Island, Japan, jetzt Peru</a></p>
<p>Die aktuelle Erdbebenkarte &#8211; 22.01.17</p>
<div id="attachment_49609" style="width: 1903px" class="wp-caption aligncenter"><a href="https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb7.jpg" data-slb-active="1" data-slb-asset="1829834211" data-slb-internal="0" data-slb-group="49597"><img class="lazy lazy-hidden wp-image-49609 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb7.jpg" width="1893" height="888" data-lazy-srcset="https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb7.jpg 1893w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb7-380x178.jpg 380w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb7-768x360.jpg 768w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb7-760x357.jpg 760w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb7-600x281.jpg 600w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb7-30x14.jpg 30w" sizes="(max-width: 1893px) 100vw, 1893px" /><noscript><img class="wp-image-49609 size-full" src="https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb7.jpg" width="1893" height="888" srcset="https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb7.jpg 1893w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb7-380x178.jpg 380w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb7-768x360.jpg 768w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb7-760x357.jpg 760w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb7-600x281.jpg 600w, https://netzfrauen.org/wp-content/uploads/2017/01/Erdbeb7-30x14.jpg 30w" sizes="(max-width: 1893px) 100vw, 1893px" /></noscript></a><p class="wp-caption-text"><a href="http://www.oe-files.de/gmaps/eqmashup.html">http://www.oe-files.de/gmaps/eqmashup.html</a></p></div>
<blockquote><p>Die Erdkruste ist permanent in Bewegung. Mit der Geschwindigkeit, mit der Fingernägel wachsen, entfernen sich Kontinente wie Afrika und Südamerika voneinander. Wie Eisschollen auf dem Meer „schwimmen“ die Platten der Erdkruste auf den flüssigeren Schichten des Erdinneren – ganz vereinfacht gesagt. <a href="http://www.dlr.de/next/desktopdefault.aspx/tabid-7668/13050_read-32887/">Quelle dlr.de</a></p></blockquote>
<p>Jüngste Naturkatastrophen rund um den Globus kosten viele Menschen das Leben. Das hält aber auf Grund der Nullzinspolitik der EZB die Investmentgesellschaften nicht davon ab, aus Profitgier auch auf Naturkatastrophen zu wetten.  Siehe: <a title="Permalink zu Wahnsinn – Aus Profitgier wetten mit Wasser, Gesundheit, Wald und Land – nun auch gegen Naturkatastrophen!" href="https://netzfrauen.org/2016/06/26/es-wird-immer-verrueckter-nun-wettet-die-finanzwelt-schon-mit-naturkatastrophen/" rel="bookmark">Wahnsinn – Aus Profitgier wetten mit Wasser, Gesundheit, Wald und Land – nun auch gegen Naturkatastrophen!</a></p>
<p>Als am <a href="https://netzfrauen.org/2015/08/09/david-gegen-goliath-im-indianerland-haida-siegen-ueber-starbucks/">28. Oktober 2012 die Inselgruppe Haida Gwaii, Kanada,</a> von einem schweren Erdbeben mit einer Stärke von 7,7 erschüttert wurde und nur wenige Minuten später ein Nachbeben der Stärke 5,8. folgte, meldeten die Medien keinerlei Schäden, man sei noch einmal mit einem Schrecken davongekommen. Doch die Erkenntnis kam dann doch und zwar einige Tage nach dem Erdbeben stellten die Haida fest, dass die heißen Quellen auf Haida Gwaii versiegt waren. Ihr seit Jahrtausenden bestehendes spirituelles Zentrum war erloschen. Während die Wissenschaftler tektonische Bewegungen für das Versiegen der heißen Quellen verantwortlich machten, fragen sich die Ureinwohner, ob die Menschen die Kräfte von Mutter Erde nicht zu lange herausgefordert haben.</p>
<p>Genau das sollten wir uns auch fragen, denn schon lange ist bewiesen, dass auch <a title="Permalink zu Seismologische Auswertung – Gasförderung Ursache für Erdbeben bei Emstek" href="https://netzfrauen.org/2015/05/31/seismologische-auswertung-gasfoerderung-ursache-fuer-erdbeben-bei-emstek/" rel="bookmark">Gasförderung Ursache für Erdbeben i</a>st.</p>
<p><b>Prof. Dr. Walter Leal von der Fakultät Life Sciences der HAW Hamburg </b>:</p>
<blockquote><p>„Die Menschen in den Industrienationen verbrauchen Ressourcen und Energie in großem Stil, vor allem fossile Energieträger wie Öl, Erdgas oder Kohle. Beim Verbrennen dieser Stoffe entsteht Kohlendioxid, eines der Treibhausgase, die maßgeblich für den Klimawandel verantwortlich sind. Wenn man die Ursachen und Folgen des vom Menschen verursachten Klimawandels kritisch analysiert, sieht man schnell, dass nicht nur Maßnahmen zur Reduktion der Freisetzung von Treibhausgasen und neue Formen der Energiegewinnung erforderlich sind. Wir müssen – auch hier in Deutschland  –  einen veränderten, nachhaltigen Lebensstil finden und umsetzen. Wir müssen nachhaltiger werden, indem wir weniger Energie verbrauchen, Produkte aus der Region bevorzugen oder genauer überlegen, ob wir mit dem Auto oder mit öffentlichen Verkehrsmitteln in Hamburg zur Arbeit fahren. Der Klimawandel ist zwar als Problem global, aber die Lösungen müssen lokal starten.“<a href="http://www.haw-hamburg.de/news-online-journal/newsdetails/artikel/klimaexperte-der-haw-hamburg-zu-den-ergebnissen-des-weltklimaberichts.html">Quelle</a></p></blockquote>
<p>„Es wird von unseren alten Leuten erzählt, dass diese Welt nicht nur für unsere Vorfahren und für die, die jetzt leben, geschaffen wurde. Sie wurde auch für unsere Kinder, für alle, die nach uns kommen werden, deren Gesichter wir niemals sehen werden, geschaffen. Für sie muss die Welt erhalten bleiben.“<br />
Tekarontake, Sprecher der Mohawk aus Konfli J., Buddde P: Fliegende Feder, Ökotopia Verlag, Münster 1998</p>
<header class="entry-header">
<p class="entry-title"><a title="Permalink zu Viele arme Länder mit Rohstoffen versinken im Krieg und genau dorthin werden Rüstungsgüter verkauft!" href="https://netzfrauen.org/2016/10/28/viele-arme-laender-mit-rohstoffen-versinken-im-krieg-und-genau-dorthin-werden-ruestungsgueter-verkauft/" rel="bookmark">Viele arme Länder mit Rohstoffen versinken im Krieg und genau dorthin werden Rüstungsgüter verkauft!</a> Denn dort, wo die westlichen Industriestaaten nicht abwarten können, bis die Naturkatastrophen die Umwelt zerstört haben, damit sie an die Rohstoffe kommen, schicken sie Waffen.</p>
<p class="entry-title">Quelle Foto:<a href="http://ds.iris.edu/seismon/?"> iris.edu/seismon</a></p>
</header>
<p>Netzfrau Doro Schreier</p>
<p><a title="Permalink zu Video: Nach Erdbeben in Neuseeland der Meeresboden um fast 6 Meter angehoben – Watch: New Zealand sea bed lifted over 19 feet during earthquake" href="https://netzfrauen.org/2016/11/25/48421/" rel="bookmark">Video: Nach Erdbeben in Neuseeland der Meeresboden um fast 6 Meter angehoben – Watch: New Zealand sea bed lifted over 19 feet during earthquake</a></p>
<p><a href="https://netzfrauen.org/2016/06/04/die-faszination-von-meeren-und-ozeanen-ist-in-gefahr/">Die Gier macht auch nicht vor den Weltmeeren halt! Wenn es krank ist, können wir nicht gesund bleiben!</a></p>
<p><a title="Permalink zu Erdbeben in NRW – Bergbau mögliche Ursache für Erdstoß" href="https://netzfrauen.org/2015/12/22/erdbeben-in-nrw-bergbau-moegliche-ursache-fuer-erdstoss/" rel="bookmark">Erdbeben in NRW – Bergbau mögliche Ursache für Erdstoß</a></p>
<p><a title="Permalink zu „Ol‘ Man River“ bedroht seine Anwohner – Folgt nach der Naturkatastrophe die Fracking- und Gülleverseuchung!" href="https://netzfrauen.org/2016/01/03/35842/" rel="bookmark">„Ol‘ Man River“ bedroht seine Anwohner – Folgt nach der Naturkatastrophe die Fracking- und Gülleverseuchung!</a></p>
<p><a title="Permalink zu Drohende Ölkatastrophe im Kaspischen Meer – doch niemand berichtet!" href="https://netzfrauen.org/2015/12/07/drohende-oelkatastrophe-im-kaspischen-meer-doch-niemand-berichtet/" rel="bookmark">Drohende Ölkatastrophe im Kaspischen Meer – doch niemand berichtet!</a></p>
<p><a title="Permalink zu Raubbau wegen Rohstoffen – Erdrutsch Guatemala – 32 Tote und 600 Vermisste" href="https://netzfrauen.org/2015/10/03/raubbau-wegen-rohstoffe-erdrutsch-guatemala-32-tote-und-600-vermisste/" rel="bookmark">Raubbau wegen Rohstoffen – Erdrutsch Guatemala – 32 Tote und 600 Vermisste</a></p>
<p><a title="Permalink zu Ölpest volle Kraft voraus! Shell hat Bohrgenehmigung für das nördliche Polarmeer erhalten – Obama Administration Grants Shell Final Permits to Start Drilling in Arctic Ocean" href="https://netzfrauen.org/2015/07/25/oelpest-volle-kraft-vorausshell-hat-bohrgenehmigung-fuer-das-noerdliche-polarmeer-erhalten-obama-administration-grants-shell-final-permits-to-start-drilling-in-arctic-ocean/" rel="bookmark">Ölpest volle Kraft voraus! Shell hat Bohrgenehmigung für das nördliche Polarmeer erhalten – Obama Administration Grants Shell Final Permits to Start Drilling in Arctic Ocean</a></p>
<p><a title="Permalink zu Unterschätzter Rohstoff – Sand – Die weltweiten Sandvorkommen werden knapp" href="https://netzfrauen.org/2016/06/02/unterschaetzter-rohstoff-sand-die-weltweiten-sandvorkommen-werden-knapp/" rel="bookmark">Unterschätzter Rohstoff – Sand – Die weltweiten Sandvorkommen werden knapp</a></p>
<p><a title="Permalink zu Raubbau wegen Rohstoffen … und wieder trifft es die Ärmsten, nach Brasilien Erdrutsch in Myanmar" href="https://netzfrauen.org/2015/11/22/raubbau-wegen-rohstoffen-und-wieder-trifft-es-die-aermsten-nach-brasilien-erdrutsch-in-myanmar/" rel="bookmark">Raubbau wegen Rohstoffen … und wieder trifft es die Ärmsten, nach Brasilien Erdrutsch in Myanmar</a></p>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Cgoogleplus%7Cxing" data-url="https%3A%2F%2Fnetzfrauen.org%2F2017%2F01%2F22%2Ferdbeben%2F" data-timestamp="1485092273" data-backendurl="https://shariff.netzfrauen.org/backend/index.php?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnetzfrauen.org%2F2017%2F01%2F22%2Ferdbeben%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998;opacity:0"></span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fnetzfrauen.org%2F2017%2F01%2F22%2Ferdbeben%2F&text=Die+unruhige+Erde+%E2%80%93%E2%80%93+Wann+kommt+der+gro%C3%9Fe+Knall%3F+Schwere+Erdbeben+ersch%C3%BCttern+Papua-Neuguinea+und+Lateinamerika" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fnetzfrauen.org%2F2017%2F01%2F22%2Ferdbeben%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836;opacity:0"></span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fnetzfrauen.org%2F2017%2F01%2F22%2Ferdbeben%2F" title="Bei Xing teilen" aria-label="Bei Xing teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="xing" style="color:#126567;opacity:0"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Die+unruhige+Erde+%E2%80%93%E2%80%93+Wann+kommt+der+gro%C3%9Fe+Knall%3F+Schwere+Erdbeben+ersch%C3%BCttern+Papua-Neuguinea+und+Lateinamerika%20https%3A%2F%2Fnetzfrauen.org%2F2017%2F01%2F22%2Ferdbeben%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#eee"><a href="http://ct.de/-2467514" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#fff; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32" style="fill:#999"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div><div class="crp_related "><h3>Ähnliche Beiträge:</h3><ul><li><a href="https://netzfrauen.org/2016/11/25/48421/"    ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2015/04/english.gif" alt="Video: Nach Erdbeben in Neuseeland der Meeresboden um fast 6 Meter angehoben &#8211;  Watch: New Zealand sea bed lifted over 19 feet during earthquake" title="Video: Nach Erdbeben in Neuseeland der Meeresboden um fast 6 Meter angehoben &#8211;  Watch: New Zealand sea bed lifted over 19 feet during earthquake" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_correctfirst" /><noscript><img src="https://netzfrauen.org/wp-content/uploads/2015/04/english.gif" alt="Video: Nach Erdbeben in Neuseeland der Meeresboden um fast 6 Meter angehoben &#8211;  Watch: New Zealand sea bed lifted over 19 feet during earthquake" title="Video: Nach Erdbeben in Neuseeland der Meeresboden um fast 6 Meter angehoben &#8211;  Watch: New Zealand sea bed lifted over 19 feet during earthquake" width="150" height="150" class="crp_thumb crp_correctfirst" /></noscript><span class="crp_title">Video: Nach Erdbeben in Neuseeland der Meeresboden um fast 6</span></a></li><li><a href="https://netzfrauen.org/2014/11/15/tsunami-warnung-flutwellen-koennen-indonesien-philippinen-japan-und-taiwan-treffen/"    ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2014/11/Erdbeben4.jpg" alt="Tsunami-Warnung: Flutwellen können Indonesien, die Philippinen, Japan und Taiwan treffen" title="Tsunami-Warnung: Flutwellen können Indonesien, die Philippinen, Japan und Taiwan treffen" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_correctfirst" /><noscript><img src="https://netzfrauen.org/wp-content/uploads/2014/11/Erdbeben4.jpg" alt="Tsunami-Warnung: Flutwellen können Indonesien, die Philippinen, Japan und Taiwan treffen" title="Tsunami-Warnung: Flutwellen können Indonesien, die Philippinen, Japan und Taiwan treffen" width="150" height="150" class="crp_thumb crp_correctfirst" /></noscript><span class="crp_title">Tsunami-Warnung: Flutwellen können Indonesien, die&hellip;</span></a></li><li><a href="https://netzfrauen.org/2014/04/02/nach-erdbeben-chilenische-kuestenregion-zum-katastrophengebiet-erklaert/"    ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2014/04/Erdbebenchile-300x153.jpg" alt="Nach Erdbeben chilenische Küstenregion zum Katastrophengebiet erklärt" title="Nach Erdbeben chilenische Küstenregion zum Katastrophengebiet erklärt" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_correctfirst" /><noscript><img src="https://netzfrauen.org/wp-content/uploads/2014/04/Erdbebenchile-300x153.jpg" alt="Nach Erdbeben chilenische Küstenregion zum Katastrophengebiet erklärt" title="Nach Erdbeben chilenische Küstenregion zum Katastrophengebiet erklärt" width="150" height="150" class="crp_thumb crp_correctfirst" /></noscript><span class="crp_title">Nach Erdbeben chilenische Küstenregion zum&hellip;</span></a></li><li><a href="https://netzfrauen.org/2015/05/12/42-tote-und-mehr-als-1100-verletze-bei-neuem-erdbeben-in-nepal/"    ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2015/05/Nepal100-150x150.jpg" alt="42 Tote und mehr als 1100 Verletze bei neuem Erdbeben in Nepal" title="42 Tote und mehr als 1100 Verletze bei neuem Erdbeben in Nepal" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="https://netzfrauen.org/wp-content/uploads/2015/05/Nepal100-150x150.jpg" alt="42 Tote und mehr als 1100 Verletze bei neuem Erdbeben in Nepal" title="42 Tote und mehr als 1100 Verletze bei neuem Erdbeben in Nepal" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">42 Tote und mehr als 1100 Verletze bei neuem Erdbeben in&hellip;</span></a></li></ul><div class="crp_clear"></div></div>	
			</div><!-- end .entry-content -->

	<footer class="entry-meta">
		<ul>
			<li class="entry-cats"><span>Veröffentlicht in:</span> <a href="https://netzfrauen.org/kategorie/asien/" rel="category tag">Asien</a>, <a href="https://netzfrauen.org/kategorie/erdgas/" rel="category tag">Erdgas</a>, <a href="https://netzfrauen.org/kategorie/fracking/" rel="category tag">Fracking</a>, <a href="https://netzfrauen.org/kategorie/natur-umwelt/klimawandel/" rel="category tag">Klimawandel</a>, <a href="https://netzfrauen.org/kategorie/gesellschaft-politik/lateinamerika/" rel="category tag">Lateinamerika</a></li>
				
			<li class="entry-tags"><span>Schlagwort:</span> <a href="https://netzfrauen.org/tag/australien/" rel="tag">Australien</a>, <a href="https://netzfrauen.org/tag/chile/" rel="tag">Chile</a>, <a href="https://netzfrauen.org/tag/erdbeben/" rel="tag">Erdbeben</a>, <a href="https://netzfrauen.org/tag/fracking/" rel="tag">Fracking</a>, <a href="https://netzfrauen.org/tag/fukushima/" rel="tag">fukushima</a>, <a href="https://netzfrauen.org/tag/industriestaaten/" rel="tag">Industriestaaten</a>, <a href="https://netzfrauen.org/tag/klimawandel/" rel="tag">Klimawandel</a>, <a href="https://netzfrauen.org/tag/meeresbergbau/" rel="tag">Meeresbergbau</a>, <a href="https://netzfrauen.org/tag/naturkatastrophe/" rel="tag">Naturkatastrophe</a>, <a href="https://netzfrauen.org/tag/palmoel/" rel="tag">Palmöl</a>, <a href="https://netzfrauen.org/tag/papau-neuguinea/" rel="tag">Papau-Neuguinea</a>, <a href="https://netzfrauen.org/tag/pazifik/" rel="tag">Pazifik</a>, <a href="https://netzfrauen.org/tag/raubbau/" rel="tag">Raubbau</a>, <a href="https://netzfrauen.org/tag/tektonische-platten/" rel="tag">tektonische Platten</a></li>
								</ul>

							
	</footer><!-- end .entry-meta -->

</article><!-- end .post-49597 -->
			
	<div id="comments">
		
	
			<h3 id="comments-title">
			1 Kommentar			<span><a href="#reply-title">&raquo; Schreibe einen Kommentar</a></span>
		</h3>

		<ol class="commentlist">
				
	<li class="comment even thread-even depth-1" id="li-comment-406055">
		<article id="comment-406055" class="comment">

			<div class="comment-avatar">
							</div>

<div class="comment-content">
				<ul class="comment-meta">
					<li class="comment-author">Jü</li>
					<li class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://netzfrauen.org/2017/01/22/erdbeben/?replytocom=406055#respond' onclick='return addComment.moveForm( "comment-406055", "406055", "respond", "49597" )' aria-label='Antworte auf Jü'>Antworten</a></li>
					<li class="comment-time"><a href="https://netzfrauen.org/2017/01/22/erdbeben/#comment-406055">
					23.01.17 &#64; 22:46</a></li>
					<li class="comment-edit"></li>
				</ul>
					<div class="comment-text">
						<p>Die Storry mit dem allerorts ansteigenden Meeresspiegel hinkt.<br />
Durch die hier beschriebene Plattentektonik werden manche Kontinete auf der einen Saite abgesenkt (das sieht für die Bewohner so aus als würde der Meeresspiegel steigen) und andernorts driften die Platten auseinander oder eine schiebt sich über bzw. unter die Andere.</p>
						
											</div><!-- end .comment-text -->
					
			</div><!-- end .comment-content -->
		
		</article><!-- end .comment -->

	</li><!-- #comment-## -->
		</ol>

		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/22/erdbeben/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://netzfrauen.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-note">Pflichtfelder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Nachricht <span class="required">*</span></label><br/><textarea id="comment" name="cc228-comment" rows="8"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='49597' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ja, füge mich zu Deiner Liste hinzu!</label></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- end #comments -->
		
		<nav id="nav-below" class="clearfix">
			<div class="nav-previous"><a href="https://netzfrauen.org/2017/01/22/massensterben-delfine/" rel="next">Nächster Artikel &rarr;</a></div>
			<div class="nav-next"><a href="https://netzfrauen.org/2017/01/21/49582/" rel="prev">&larr; Vorheriger Artikel</a></div>
		</nav><!-- #nav-below -->

	</div><!-- end #content -->


	<div id="sidebar" class="widget-area">

				<aside id="waipoua_sociallinks-3" class="widget widget_waipoua_sociallinks">		<h3 class="widget-title">Soziale Medien</h3>
        <ul class="sociallinks">
			<li><a href="https://twitter.com/netzfrauen" class="twitter" title="Twitter" target="_blank">Twitter</a></li>
			<li><a href="https://www.facebook.com/Netzfrauen" class="facebook" title="Facebook" target="_blank">Facebook</a></li>
			<li><a href="https://plus.google.com/102771761992972625864/" class="googleplus" title="Google+" target="_blank">Google+</a></li>
						
			
			
				

			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			<li><a href="https://netzfrauen.org/feed/" class="rss" title="RSS Feed" target="_blank">RSS Feed</a></li>
			<li><a href="https://netzfrauen.org/comments/feed/" class="rsscomments" title="RSS Comments" target="_blank">RSS Comments</a></li>
		</ul><!-- end .sociallinks -->

	   </aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Spenden!</h3>			<div class="textwidget">Eine Seite wie die Netzfrauen zu betreiben kostet Geld. <a href="https://netzfrauen.org/ueber-uns/fuer-die-netzfrauen-spenden/">Wir freuen uns über Spenden!</a></div>
		</aside><aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="https://netzfrauen.org/">
		<input type="text" class="field" name="s" id="s" placeholder="Suche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
	</form></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><p class="ad-explain">Werbung</p>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1826083836740230"
     data-ad-slot="6004871708"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="ad-explain"><a href="/warum-schalten-die-netzfrauen-werbung/">Warum schalten die Netzfrauen Werbung?</a></p></div>
		</aside><aside id="wysija-2" class="widget widget_wysija"><h3 class="widget-title">Newsletteranmeldung</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Vorname <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Vorname"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Nachname <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nachname"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="kostenlos Anmelden!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a href="http://www.monsanto-tribunal.org" target="_blank" ><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2016/02/MonsantoTribunal.jpg" alt="MonsantoTribunal"><noscript><img src="https://netzfrauen.org/wp-content/uploads/2016/02/MonsantoTribunal.jpg" alt="MonsantoTribunal"></noscript></a></div>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2646"><a href="https://netzfrauen.org/kategorie/5-sterne-koch/" >5-Sterne-Koch</a> (14)
</li>
	<li class="cat-item cat-item-6634"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik-de/afrika/" >Afrika</a> (135)
</li>
	<li class="cat-item cat-item-384"><a href="https://netzfrauen.org/kategorie/natur-umwelt/agrar/" >Agrar</a> (349)
</li>
	<li class="cat-item cat-item-1"><a href="https://netzfrauen.org/kategorie/allgemein/" >Allgemein</a> (141)
</li>
	<li class="cat-item cat-item-8979"><a href="https://netzfrauen.org/kategorie/asien/" >Asien</a> (5)
</li>
	<li class="cat-item cat-item-181"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/banken/" >Banken</a> (119)
</li>
	<li class="cat-item cat-item-2686"><a href="https://netzfrauen.org/kategorie/natur-umwelt/bienenbees/" >Bienen/Bees</a> (76)
</li>
	<li class="cat-item cat-item-8018"><a href="https://netzfrauen.org/kategorie/bildung/" >Bildung</a> (5)
</li>
	<li class="cat-item cat-item-420"><a href="https://netzfrauen.org/kategorie/natur-umwelt/energiewende/" >Energiewende</a> (39)
</li>
	<li class="cat-item cat-item-3198"><a href="https://netzfrauen.org/kategorie/english/" >English</a> (205)
</li>
	<li class="cat-item cat-item-8181"><a href="https://netzfrauen.org/kategorie/erdgas/" >Erdgas</a> (8)
</li>
	<li class="cat-item cat-item-1282"><a href="https://netzfrauen.org/kategorie/erdoel/" >Erdöl</a> (45)
</li>
	<li class="cat-item cat-item-22"><a href="https://netzfrauen.org/kategorie/leben-freizeit/ernaehrung/" >Ernährung</a> (493)
</li>
	<li class="cat-item cat-item-2306"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/europawahl-2014/" >Europawahl 2014</a> (15)
</li>
	<li class="cat-item cat-item-20"><a href="https://netzfrauen.org/kategorie/leben-freizeit/familie/" >Familie</a> (119)
</li>
	<li class="cat-item cat-item-890"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/geldpolitik/fifa/" >FIFA</a> (11)
</li>
	<li class="cat-item cat-item-637"><a href="https://netzfrauen.org/kategorie/fracking/" >Fracking</a> (48)
</li>
	<li class="cat-item cat-item-226"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/frauen/" >Frauen</a> (272)
</li>
	<li class="cat-item cat-item-252"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/freihandelsabkommen/" >Freihandelsabkommen</a> (81)
</li>
	<li class="cat-item cat-item-3459"><a href="https://netzfrauen.org/kategorie/freihandelsabkommen-de/" >Freihandelsabkommen</a> (91)
</li>
	<li class="cat-item cat-item-947"><a href="https://netzfrauen.org/kategorie/fukushima-2/" >Fukushima</a> (155)
</li>
	<li class="cat-item cat-item-28"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/geldpolitik/" >Geldpolitik</a> (240)
</li>
	<li class="cat-item cat-item-402"><a href="https://netzfrauen.org/kategorie/natur-umwelt/gentechnik/" >Gentechnik</a> (192)
</li>
	<li class="cat-item cat-item-12"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/" >Gesellschaft &amp; Politik</a> (315)
</li>
	<li class="cat-item cat-item-3460"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik-de/" >Gesellschaft &amp; Politik</a> (63)
</li>
	<li class="cat-item cat-item-21"><a href="https://netzfrauen.org/kategorie/leben-freizeit/gesundheit/" >Gesundheit</a> (553)
</li>
	<li class="cat-item cat-item-7671"><a href="https://netzfrauen.org/kategorie/grimmenstein-balas/" >Grimmenstein-Balas</a> (1)
</li>
	<li class="cat-item cat-item-2645"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/heros/" >Heros</a> (104)
</li>
	<li class="cat-item cat-item-1183"><a href="https://netzfrauen.org/kategorie/leben-freizeit/kinder/" >Kinder</a> (232)
</li>
	<li class="cat-item cat-item-2412"><a href="https://netzfrauen.org/kategorie/klimaanlagen-und-waermedaemmindustrie/" >Klimaanlagen- und Wärmedämmindustrie.</a> (5)
</li>
	<li class="cat-item cat-item-17"><a href="https://netzfrauen.org/kategorie/natur-umwelt/klimawandel/" >Klimawandel</a> (161)
</li>
	<li class="cat-item cat-item-591"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/geldpolitik/konzerne/" >Konzerne</a> (455)
</li>
	<li class="cat-item cat-item-2555"><a href="https://netzfrauen.org/kategorie/natur-umwelt/kraeuterkunde/" >Kräuterkunde</a> (16)
</li>
	<li class="cat-item cat-item-765"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/menschenrechte/krieg/" >Krieg</a> (267)
</li>
	<li class="cat-item cat-item-141"><a href="https://netzfrauen.org/kategorie/kurzbiografien/" >Kurzbiografien</a> (5)
</li>
	<li class="cat-item cat-item-589"><a href="https://netzfrauen.org/kategorie/natur-umwelt/land-grabbing/" >Land Grabbing</a> (18)
</li>
	<li class="cat-item cat-item-5599"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/lateinamerika/" >Lateinamerika</a> (79)
</li>
	<li class="cat-item cat-item-11"><a href="https://netzfrauen.org/kategorie/leben-freizeit/" >Leben &amp; Freizeit</a> (93)
</li>
	<li class="cat-item cat-item-8351"><a href="https://netzfrauen.org/kategorie/mensch/" >Mensch</a> (8)
</li>
	<li class="cat-item cat-item-44"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/menschenrechte/" >Menschenrechte</a> (629)
</li>
	<li class="cat-item cat-item-3681"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik-de/mobbing/" >Mobbing</a> (8)
</li>
	<li class="cat-item cat-item-42"><a href="https://netzfrauen.org/kategorie/natur-umwelt/monsanto/" >Monsanto</a> (467)
</li>
	<li class="cat-item cat-item-7322"><a href="https://netzfrauen.org/kategorie/natur-umwelt/monsanto-tribunal/" >Monsanto-Tribunal</a> (20)
</li>
	<li class="cat-item cat-item-10"><a href="https://netzfrauen.org/kategorie/natur-umwelt/" >Natur &amp; Umwelt</a> (336)
</li>
	<li class="cat-item cat-item-177"><a href="https://netzfrauen.org/kategorie/natur-umwelt/nestle/" >Nestlé</a> (214)
</li>
	<li class="cat-item cat-item-219"><a href="https://netzfrauen.org/kategorie/natur-umwelt/nestl-und-co/" >Nestlé und Co.</a> (12)
</li>
	<li class="cat-item cat-item-3263"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/netzwerken/netzfrau-doro-bloggt/" >Netzfrau Doro bloggt</a> (17)
</li>
	<li class="cat-item cat-item-2447"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/netzfrauen-usa/" >Netzfrauen USA</a> (10)
</li>
	<li class="cat-item cat-item-26"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/netzwerken/" >Netzwerken</a> (141)
</li>
	<li class="cat-item cat-item-132"><a href="https://netzfrauen.org/kategorie/neues/" >Neues</a> (1)
</li>
	<li class="cat-item cat-item-227"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/offene-briefe/" >Offene Briefe</a> (148)
</li>
	<li class="cat-item cat-item-3696"><a href="https://netzfrauen.org/kategorie/oelsandtarsand/" >Ölsand/Tarsand</a> (7)
</li>
	<li class="cat-item cat-item-79"><a href="https://netzfrauen.org/kategorie/natur-umwelt/palmoel/" >Palmöl</a> (42)
</li>
	<li class="cat-item cat-item-5703"><a href="https://netzfrauen.org/kategorie/leben-freizeit/pflege/" >Pflege</a> (27)
</li>
	<li class="cat-item cat-item-662"><a href="https://netzfrauen.org/kategorie/leben-freizeit/pharma/" >Pharma</a> (125)
</li>
	<li class="cat-item cat-item-263"><a href="https://netzfrauen.org/kategorie/natur-umwelt/plastik/" >Plastik</a> (46)
</li>
	<li class="cat-item cat-item-6525"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/refugeen/" >Refugeen</a> (107)
</li>
	<li class="cat-item cat-item-5633"><a href="https://netzfrauen.org/kategorie/rezept/" >Rezept</a> (12)
</li>
	<li class="cat-item cat-item-8901"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik-de/roboter/" >Roboter</a> (2)
</li>
	<li class="cat-item cat-item-293"><a href="https://netzfrauen.org/kategorie/natur-umwelt/saatgut/" >Saatgut</a> (37)
</li>
	<li class="cat-item cat-item-2108"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/satire/" >satire</a> (100)
</li>
	<li class="cat-item cat-item-5217"><a href="https://netzfrauen.org/kategorie/natur-umwelt/selbstversorger/" >Selbstversorger</a> (15)
</li>
	<li class="cat-item cat-item-19"><a href="https://netzfrauen.org/kategorie/leben-freizeit/tierschutz/" >Tierschutz</a> (247)
</li>
	<li class="cat-item cat-item-699"><a href="https://netzfrauen.org/kategorie/ttip/" >TTIP</a> (57)
</li>
	<li class="cat-item cat-item-254"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/ueberwachung/" >Überwachung</a> (62)
</li>
	<li class="cat-item cat-item-3461"><a href="https://netzfrauen.org/kategorie/ueberwachung-de/" >Überwachung</a> (4)
</li>
	<li class="cat-item cat-item-1013"><a href="https://netzfrauen.org/kategorie/ukraine/" >Ukraine</a> (15)
</li>
	<li class="cat-item cat-item-3462"><a href="https://netzfrauen.org/kategorie/ukraine-de/" >Ukraine</a> (11)
</li>
	<li class="cat-item cat-item-3334"><a href="https://netzfrauen.org/kategorie/natur-umwelt/urbane-landwirtschaft/" >Urbane Landwirtschaft</a> (24)
</li>
	<li class="cat-item cat-item-7875"><a href="https://netzfrauen.org/kategorie/vegan/" >vegan</a> (4)
</li>
	<li class="cat-item cat-item-1404"><a href="https://netzfrauen.org/kategorie/natur-umwelt/video/" >Video</a> (269)
</li>
	<li class="cat-item cat-item-2437"><a href="https://netzfrauen.org/kategorie/walk4water/" >walk4water</a> (1)
</li>
	<li class="cat-item cat-item-443"><a href="https://netzfrauen.org/kategorie/wasser/" >Wasser</a> (62)
</li>
	<li class="cat-item cat-item-8350"><a href="https://netzfrauen.org/kategorie/wie-ich-die-welt-sehe/" >wie ich die Welt sehe</a> (2)
</li>
	<li class="cat-item cat-item-5627"><a href="https://netzfrauen.org/kategorie/leben-freizeit/zum-nachdenken/" >Zum Nachdenken</a> (72)
</li>
		</ul>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Zuletzt veröffentlicht</h3>		<ul>
					<li>
				<a href="https://netzfrauen.org/2017/01/23/darmkrebs/">Erschreckende Studie! Leiden Sie an Colitis Ulcerosa und Morbus Crohn? Laut Studie wird sogar Darmkrebs durch bekannte Lebensmittelzusätze ausgelöst &#8211; Colon cancer triggered by common food additives, study says</a>
							<span class="post-date">23. Januar 2017</span>
						</li>
					<li>
				<a href="https://netzfrauen.org/2017/01/22/massensterben-delfine/">Massensterben der Wale und Delfine geht weiter &#8211; Hundert Schwertwale in Florida gestrandet &#8211; Delfine sterben vor den Küsten Großbritanniens</a>
							<span class="post-date">22. Januar 2017</span>
						</li>
					<li>
				<a href="https://netzfrauen.org/2017/01/22/erdbeben/">Die unruhige Erde –– Wann kommt der große Knall? Schwere Erdbeben erschüttern Papua-Neuguinea und Lateinamerika</a>
							<span class="post-date">22. Januar 2017</span>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jü</span> bei <a href="https://netzfrauen.org/2017/01/22/erdbeben/#comment-406055">Die unruhige Erde –– Wann kommt der große Knall? Schwere Erdbeben erschüttern Papua-Neuguinea und Lateinamerika</a></li><li class="recentcomments"><span class="comment-author-link">Jü</span> bei <a href="https://netzfrauen.org/2017/01/21/wmglobal/#comment-406049">#WMGlobal &#8211; In 60 Ländern gehen heute Millionen Frauen auf die Straße und kämpfen für ihre Rechte &#8211; 60 countries on seven continents will be standing up for their rights</a></li><li class="recentcomments"><span class="comment-author-link">Robert Dunner</span> bei <a href="https://netzfrauen.org/2016/02/04/tpp-das-schlimmste-freihandelsabkommen-aller-zeiten-dirtiest-trade-deal-youve-never-heard/#comment-406023">TPP- Das schlimmste Freihandelsabkommen aller Zeiten &#8211; The Dirtiest Trade Deal You&#8217;ve Never Heard Of</a></li></ul></aside>
	</div><!-- #sidebar .widget-area --> 
	<footer id="footer" class="clearfix">

		<div id="site-info">
			<p>© 2014 netzfrauen</p>

						<a href="#site-nav-wrap" class="top">Top &#8593;</a>
		</div><!-- end #site-info -->

	</footer><!-- end #footer -->
</div><!-- end #wrap -->


<script type="text/javascript">
  window.cookieconsent_options = {"message":"Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter.","dismiss":"OK","learnMore":"Weitere Informationen","link":"/datenschutz/","theme":"dark-bottom"};
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//statistics.netzfrauen.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<link rel='stylesheet' id='shariffcss-css'  href='https://netzfrauen.org/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://netzfrauen.org/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/themes/netzfrauen/cookieconsent.latest.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js?ver=2.7.6'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/netzfrauen.org\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.6'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://narando.herokuapp.com/assets/narando.player.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>
</html>