<!DOCTYPE html>
<!--[if lte IE 8]>
<html class="ie" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<title>Algerien- zwischen Wirtschaft und Flüchtlingskrise - Deutschland schickt nicht nur Rüstungsgüter nach Algerien, sondern baut auch drittgrößte Moschee der Welt - netzfrauen&#8211; netzfrauen</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://netzfrauen.org/wp-content/themes/netzfrauen/style.css" />
<link rel="pingback" href="https://netzfrauen.org/xmlrpc.php" />
<link rel="shortcut icon" type="image/ico" href="https://netzfrauen.org/wp-content/themes/favicon.ico" />
<link rel="apple-touch-icon" href="https://netzfrauen.org/wp-content/uploads/2013/03/Netzfrauen-Favicon-Tablett-Webseite2.png" />

<!-- HTML5 enabling script for older IE -->
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://netzfrauen.org/2017/02/20/algerien/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/102771761992972625864/102771761992972625864"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Algerien- zwischen Wirtschaft und Flüchtlingskrise - Deutschland schickt nicht nur Rüstungsgüter nach Algerien, sondern baut auch drittgrößte Moschee der Welt - netzfrauen" />
<meta property="og:description" content="Algerien soll wie Libyen die Flüchtlinge aufhalten, denn Algerien befindet sich auf dem Weg nach Europa. Algerien grenzt an Libyen und Mali, also an Kampfzonen von Al-Kaida und IS, und auch im Landesinneren haben sich Terroristen festgesetzt und werben Kämpfer an. &hellip; Weiterlesen &rarr;" />
<meta property="og:url" content="https://netzfrauen.org/2017/02/20/algerien/" />
<meta property="og:site_name" content="- netzfrauen" />
<meta property="article:publisher" content="https://www.facebook.com/Netzfrauen" />
<meta property="article:tag" content="Ägypten" />
<meta property="article:tag" content="Algerien" />
<meta property="article:tag" content="Besuch" />
<meta property="article:tag" content="deutsche Unternehmen" />
<meta property="article:tag" content="drittgrößte Moschee" />
<meta property="article:tag" content="Euler Hermes" />
<meta property="article:tag" content="Flüchtlingskrise" />
<meta property="article:tag" content="IS" />
<meta property="article:tag" content="Libyen" />
<meta property="article:tag" content="Merkel" />
<meta property="article:tag" content="Panzern" />
<meta property="article:tag" content="Rüstungsgüter" />
<meta property="article:tag" content="sicheres Herkunftsland" />
<meta property="article:tag" content="Terrorgruppen" />
<meta property="article:section" content="Konzerne" />
<meta property="article:published_time" content="2017-02-20T09:56:16+01:00" />
<meta property="article:modified_time" content="2017-02-20T10:55:15+01:00" />
<meta property="og:updated_time" content="2017-02-20T10:55:15+01:00" />
<meta property="fb:admins" content="100000544066037" />
<meta property="og:image" content="https://netzfrauen.org/wp-content/uploads/2017/02/Algerien-6-760x367.jpg" />
<meta property="og:image" content="https://netzfrauen.org/wp-content/uploads/2016/04/Libyen-5.png" />
<meta property="og:image" content="https://netzfrauen.org/wp-content/uploads/2016/02/Moschee.jpg" />
<meta property="og:image" content="https://netzfrauen.org/wp-content/uploads/2015/12/Risiko-760x582.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Algerien soll wie Libyen die Flüchtlinge aufhalten, denn Algerien befindet sich auf dem Weg nach Europa. Algerien grenzt an Libyen und Mali, also an Kampfzonen von Al-Kaida und IS, und auch im Landesinneren haben sich Terroristen festgesetzt und werben Kämpfer an. &hellip; Weiterlesen &rarr;" />
<meta name="twitter:title" content="Algerien- zwischen Wirtschaft und Flüchtlingskrise - Deutschland schickt nicht nur Rüstungsgüter nach Algerien, sondern baut auch drittgrößte Moschee der Welt - netzfrauen" />
<meta name="twitter:site" content="@Netzfrauen" />
<meta name="twitter:image" content="https://netzfrauen.org/wp-content/uploads/2017/02/Algerien-6-760x367.jpg" />
<meta name="twitter:creator" content="@Netzfrauen" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="- netzfrauen &raquo; Feed" href="https://netzfrauen.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="- netzfrauen &raquo; Kommentar-Feed" href="https://netzfrauen.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="- netzfrauen &raquo; Algerien- zwischen Wirtschaft und Flüchtlingskrise &#8211; Deutschland schickt nicht nur Rüstungsgüter nach Algerien, sondern baut auch drittgrößte Moschee der Welt Kommentar-Feed" href="https://netzfrauen.org/2017/02/20/algerien/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/netzfrauen.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://netzfrauen.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://netzfrauen.org/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.2' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='slb_core-css'  href='https://netzfrauen.org/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%7COswald&#038;ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://netzfrauen.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/themes/waipoua/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/themes/waipoua/js/jquery.placeholder.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/themes/waipoua/js/custom.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://netzfrauen.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://netzfrauen.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://netzfrauen.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="alternate" type="application/json+oembed" href="https://netzfrauen.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnetzfrauen.org%2F2017%2F02%2F20%2Falgerien%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://netzfrauen.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnetzfrauen.org%2F2017%2F02%2F20%2Falgerien%2F&#038;format=xml" />
<style type="text/css">
/* Custom Link Color */
a, .entry-header h2.entry-title a:hover {color:#0a51a1;}
.entry-meta a.share-btn {background:#0a51a1 url(https://netzfrauen.org/wp-content/themes/waipoua/images/standardicons.png) 7px -78px no-repeat;}
blockquote {border-left:6px solid #0a51a1;}
input#submit, input.wpcf7-submit, .format-link .entry-content a.link, .flickr_badge_wrapper a img:hover, .jetpack_subscription_widget form#subscribe-blog input[type="submit"] {background:#0a51a1;}
@media only screen and (-webkit-min-device-pixel-ratio: 2) {
.entry-meta a.share-btn {background:#0a51a1 url(https://netzfrauen.org/wp-content/themes/waipoua/images/x2/share-icon.png) 7px -78px no-repeat;}
}
</style>
<style type="text/css">
#site-nav-wrap {background:#0a51a1;}
@media screen and (min-width: 1170px) {
#site-nav-container #s {background:#0a51a1 url(https://netzfrauen.org/wp-content/themes/waipoua/images/search-white.png) 10px 10px no-repeat;}
}
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>

<body class="post-template-default single single-post postid-50299 single-format-standard two-columns content-sidebar">

	<div id="site-nav-wrap" class="clearfix">
		<div id="site-nav-container">
						<a href="#nav-mobile" id="mobile-menu-btn">Menü</a>
			<nav id="site-nav">
				<div class="menu"><ul>
<li ><a href="https://netzfrauen.org/">Startseite</a></li><li class="page_item page-item-36"><a href="https://netzfrauen.org/archiv/">Archiv</a></li>
<li class="page_item page-item-30792"><a href="https://netzfrauen.org/datenschutz/">Datenschutz</a></li>
<li class="page_item page-item-47"><a href="https://netzfrauen.org/impressum/">Impressum</a></li>
<li class="page_item page-item-41 page_item_has_children"><a href="https://netzfrauen.org/kontakt/">Kontakt</a>
<ul class='children'>
	<li class="page_item page-item-358"><a href="https://netzfrauen.org/kontakt/gaestebuch/">Gästebuch</a></li>
</ul>
</li>
<li class="page_item page-item-31 page_item_has_children"><a href="https://netzfrauen.org/ueber-uns/">Über uns</a>
<ul class='children'>
	<li class="page_item page-item-27312"><a href="https://netzfrauen.org/ueber-uns/flyer-material/">Flyer &#038; Material</a></li>
	<li class="page_item page-item-33158"><a href="https://netzfrauen.org/ueber-uns/fuer-die-netzfrauen-spenden/">Für die Netzfrauen spenden</a></li>
	<li class="page_item page-item-16301"><a href="https://netzfrauen.org/ueber-uns/warum-schalten-die-netzfrauen-werbung/">Warum schalten die Netzfrauen Werbung?</a></li>
	<li class="page_item page-item-600"><a href="https://netzfrauen.org/ueber-uns/wer-sind-wir/">Wer sind wir?</a></li>
</ul>
</li>
</ul></div>
					<form method="get" id="searchform" action="https://netzfrauen.org/">
		<input type="text" class="field" name="s" id="s" placeholder="Suche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
	</form>			</nav><!-- end #site-nav -->
		</div><!-- end #site-nav-container -->
	</div><!-- end #site-nav-wrap -->

	<div id="wrap" class="clearfix">
		<header id="header">
			<div id="branding">
				<div id="site-title">
											<a href="https://netzfrauen.org/" class="logo"><img src="https://netzfrauen.org/wp-content/uploads/2013/03/Netzfrauen-Logo-mit-Slogan12.png" alt="&#8211; netzfrauen" title="&#8211; netzfrauen" /></a>
									</div><!-- end #site-title -->

									<div class="header-widget-area">
						<aside id="text-9" class="widget widget_text">			<div class="textwidget"><p class="ad-explain">Werbung</p>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Titlebar Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1826083836740230"
     data-ad-slot="5795304906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="ad-explain"><a href="/warum-schalten-die-netzfrauen-werbung/">Warum schalten die Netzfrauen Werbung?</a></p></div>
		</aside>					</div><!-- end .header-widget-area -->
							</div><!-- end #branding -->
		</header><!-- end #header -->
	<div id="content">

				
			
<article id="post-50299" class="post-50299 post type-post status-publish format-standard hentry category-konzerne category-krieg category-menschenrechte tag-aegypten tag-algerien tag-besuch tag-deutsche-unternehmen tag-drittgroesste-moschee tag-euler-hermes tag-fluechtlingskrise tag-is tag-libyen tag-merkel tag-panzern tag-ruestungsgueter tag-sicheres-herkunftsland tag-terrorgruppen">

	<aside class="entry-details">
		<ul class="clearfix">
			<li class="entry-date"><a href="https://netzfrauen.org/2017/02/20/algerien/">20. Februar 2017</a></li>
			<li class="entry-comments"><a href="https://netzfrauen.org/2017/02/20/algerien/#respond" class="comments-link" >0 Kommentare</a></li>
			<li class="entry-edit"></li>
		</ul>
	</aside><!--end .entry-details -->

	<header class="entry-header">
		<h1 class="entry-title">Algerien- zwischen Wirtschaft und Flüchtlingskrise &#8211; Deutschland schickt nicht nur Rüstungsgüter nach Algerien, sondern baut auch drittgrößte Moschee der Welt</h1>
	</header><!--end .entry-header -->

	<div class="entry-content clearfix">
				<div class="narando-player" data-canonical="https://netzfrauen.org/2017/02/20/algerien/" data-floating="mobile" data-fg-color="" data-bg-color="" data-txt-color="" data-fr-color=""  data-hide-element=".narando-text-container" style="" ></div><p class="entry-title"><a href="https://netzfrauen.org/wp-content/uploads/2017/02/Algerien-6.jpg" data-slb-active="1" data-slb-asset="1623164614" data-slb-internal="0" data-slb-group="50299"><img class="lazy lazy-hidden aligncenter size-large wp-image-50300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2017/02/Algerien-6-760x367.jpg" alt="" width="670" height="324" data-lazy-srcset="https://netzfrauen.org/wp-content/uploads/2017/02/Algerien-6-760x367.jpg 760w, https://netzfrauen.org/wp-content/uploads/2017/02/Algerien-6-380x184.jpg 380w, https://netzfrauen.org/wp-content/uploads/2017/02/Algerien-6-768x371.jpg 768w, https://netzfrauen.org/wp-content/uploads/2017/02/Algerien-6-600x290.jpg 600w, https://netzfrauen.org/wp-content/uploads/2017/02/Algerien-6-30x14.jpg 30w, https://netzfrauen.org/wp-content/uploads/2017/02/Algerien-6.jpg 977w" sizes="(max-width: 670px) 100vw, 670px" /><noscript><img class="aligncenter size-large wp-image-50300" src="https://netzfrauen.org/wp-content/uploads/2017/02/Algerien-6-760x367.jpg" alt="" width="670" height="324" srcset="https://netzfrauen.org/wp-content/uploads/2017/02/Algerien-6-760x367.jpg 760w, https://netzfrauen.org/wp-content/uploads/2017/02/Algerien-6-380x184.jpg 380w, https://netzfrauen.org/wp-content/uploads/2017/02/Algerien-6-768x371.jpg 768w, https://netzfrauen.org/wp-content/uploads/2017/02/Algerien-6-600x290.jpg 600w, https://netzfrauen.org/wp-content/uploads/2017/02/Algerien-6-30x14.jpg 30w, https://netzfrauen.org/wp-content/uploads/2017/02/Algerien-6.jpg 977w" sizes="(max-width: 670px) 100vw, 670px" /></noscript></a>Algerien soll <a href="https://netzfrauen.org/2017/02/03/fluechtlingskrise/">wie Libyen die Flüchtlinge</a> aufhalten, denn Algerien befindet sich auf dem Weg nach Europa. <strong>Algerien grenzt an Libyen und Mali, also an Kampfzonen von Al-Kaida und IS, und auch im Landesinneren haben sich Terroristen festgesetzt und werben Kämpfer an. Der Ölstaat Algerien rüstet auf. 2015 gab Algerien für seine Verteidigung $10,8 Milliarden aus. Deutsche Unternehmen bauen in Algerien eine große Moschee und nach einer Pkw-Montage von Renault und Hyundai sollen noch 2017 die ersten VW-Fahrzeuge in Algerien vom Band laufen. </strong><strong>Die Proteste der Bevölkerung in Algerien häufen sich.</strong><span id="more-50299"></span></p>
<p class="entry-title">Bundeskanzlerin Merkel wird laut den Medien hoffnungsvoll in Algerien erwartet. Wie Präsident Abdelaziz Bouteflika durch eine Erklärung verlauten ließ, hat er Angela Merkel zu einem zweitägigen Besuch eingeladen. Nicht nur, dass Algerien aufrüsten will, auch Algeriens Wirtschaft soll expandieren. Der algerische Energiekonzern Sonatrach hat im Dezember 2016 einer Reihe von Petrochemieprojekten angekündigt. Die chinesische Regierung hat die Finanzierung eines <a href="http://www.gtai.de/GTAI/Navigation/DE/Trade/Maerkte/suche,t=produktmaerkte-in-algerien-2017,did=1642772.html">Tiefseehafens (3,3 Mrd. $)</a> zugesagt. Algerien muss rund 85% seines Bedarfs an Baumaschinen durch Importe decken. Deutschland ist mit Abstand das wichtigste Lieferland. Gefragt sind Anlagen für den Bau von Fertigteilen und Betonwerke.</p>
<p class="entry-title">Auch die Pharma ist vor Ort:  Zahlreiche internationale Unternehmen (Boehringer-Ingelheim Merck und Bayer, GlaxoSmithKline, Sanofi) stellen mit lokalen Partnern vor Ort her. Und auch um Rohstoffe geht es, denn in der Region Tabessa ist der Abbau von<a href="http://www.gtai.de/GTAI/Navigation/DE/Trade/Maerkte/suche,t=produktmaerkte-in-algerien-2017,did=1642772.html"> 6 Mio. t Phosphat i</a>n Planung. Und auch die Automobilbranche erhofft sich ein Wachstum. Nach einer Pkw-Montage von Renault und Hyundai <a href="http://www.gtai.de/GTAI/Navigation/DE/Trade/Maerkte/suche,t=produktmaerkte-in-algerien-2017,did=1642772.html">sollen noch 2017</a> die ersten VW-Fahrzeuge in Algerien vom Band laufen. Interesse haben auch PSA Peugeot-Citroën, Iveco, Toyota (Busse und Lkw) und Nissan angekündigt.</p>
<p class="entry-title">Doch die Bundeskanzlerin bringt nicht nur die deutschen Unternehmen in Position, Algerien ist auch Durchgangsland für Flüchtlinge aus Afrika. Die Beziehungen zwischen Algerien und der Europäischen Union (EU), die Sicherheit und die politische Lage in der Sahelzone, in Nordafrika und im Nahen Osten stehen ebenso auf der Tagesordnung, fügte <a href="http://www.tsa-algerie.com/20170219/papiers-leconomie-securite-menu-de-visite-dangela-merkel-a-alger/">die Quelle </a>hinzu.</p>
<p class="entry-title"><a href="https://netzfrauen.org/wp-content/uploads/2016/04/Libyen-5.png" data-slb-active="1" data-slb-asset="963851794" data-slb-internal="0" data-slb-group="50299"><img class="lazy lazy-hidden aligncenter size-full wp-image-42039" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2016/04/Libyen-5.png" alt="" width="588" height="368" data-lazy-srcset="https://netzfrauen.org/wp-content/uploads/2016/04/Libyen-5.png 588w, https://netzfrauen.org/wp-content/uploads/2016/04/Libyen-5-380x238.png 380w" sizes="(max-width: 588px) 100vw, 588px" /><noscript><img class="aligncenter size-full wp-image-42039" src="https://netzfrauen.org/wp-content/uploads/2016/04/Libyen-5.png" alt="" width="588" height="368" srcset="https://netzfrauen.org/wp-content/uploads/2016/04/Libyen-5.png 588w, https://netzfrauen.org/wp-content/uploads/2016/04/Libyen-5-380x238.png 380w" sizes="(max-width: 588px) 100vw, 588px" /></noscript></a></p>
<p>Die meisten Flüchtlinge sind in Algerien gestrandet. Sie versuchten, über Marokko oder Libyen Europa zu erreichen. In Algerien angekommen, werden sie wie Sklaven behandelt. Es gibt viele Baustellen in Algerien. Während sie hier illegal arbeiten, werden sie in Bauruinen untergebracht. Nach Aussage der algerischen Polizei leben etwa <a href="http://m.geopolis.francetvinfo.fr/algerie-la-chasse-a-l-homme-noir-se-poursuit-dans-les-quartiers-d-alger-127631">150 000 Flüchtlinge</a> unter unmenschlichen Bedingungen in Algerien. Sie kommen vor allem aus Nigeria, aus dem Niger, aus Liberia, dem Kamerun,aus  Mali und Guinea. Auch Frauen werden nicht verschont. Sie werden missbraucht und zur Prostitution gezwungen. Seit dem 01. Dezember 2016 werden Razzien durchgeführt und alle Menschen, mit einer dunklen Hautfarbe werden festgenommen. Weder afrikanische Studenten noch Frauen und Kinder werden verschont. Viele von ihnen leben in unhygienischen Lagern, am westlichen Stadtrand von Algier. Mehrere hundert von ihnen wurden bereits nach Tamanrasset, einer Stadt im Süden, etwa 2000 km entfernt, gebracht. Die Flüchtlinge sollen zurück in ihre Heimatländer, doch ihnen fehlt meist das Geld für die Rückfahrt. Bleiben sie, warten ebenfalls Not und Elend auf sie. Welchen Deal die EU mit Algerien aushandeln wird und wie hoch der Preis dafür ist, lässt sich nur erahnen.</p>
<p><iframe width="670" height="503" src="https://www.youtube.com/embed/DmVOzGxgjZg?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Es ist still geworden um die Flüchtlinge aus Afrika. Der wieder ausgebrochene Konflikt im <a href="https://netzfrauen.org/?s=S%C3%BCdsudan+&amp;submit=Suche">Südsudan,</a> die Flucht vor der Gewalt von <a href="https://netzfrauen.org/?s=Boko&amp;submit=Suche">Boko Haram</a>, aber auch die Flucht vor dem Hunger, an dem Europa eine Mitschuld trägt, lassen die Anzahl der Menschen steigen, die aus ihrer Heimat flüchten. Für viele Afrikaner ist Libyen das Tor nach Europa. Doch bevor die Flüchtlinge Libyen erreichen, müssen sie durch Algerien. Ein anderer Weg ist über <a href="https://netzfrauen.org/2016/07/30/die-welt-schaut-zu-eu-treibt-afrika-in-die-armut-die-fluechtenden-sterben-in-der-wueste-mehr-als-im-mittelmeer-refugees-fleeing-to-europe-may-die-in-even-greater-numbers-in-the-sahara-than-in-the/">Oran in Algerien </a>nach Ceuta, der spanischen Enklave an der afrikanischen Küste. Weil Spanien zwei Enklaven auf dem marokkanischen Festland hat, nämlich Ceúta und Melilla, versuchen die Flüchtlinge, diese zu erreichen. Um diese Anstürme auf die Enklaven abzuwehren, haben die spanischen Sicherheitsbehörden sie mittlerweile mit einem viele Meter hohen Zaun umzogen, der mit Schneidedraht versehen ist.</p>
<p>Was die Medien uns zeigen, sind Flüchtlinge aus Afrika, die die gefährliche Reise bis nach zum Beispiel Italien oder Griechenland geschafft haben. Was aber nicht gezeigt wird, sind die Orte, von wo aus die Menschen starten. Es gibt nicht nur in der Türkei Menschenschmuggler, die auf Kosten dieser Flüchtlinge Kasse machen, sondern ein entscheidender Ort ist Agadez. <a href="https://netzfrauen.org/2016/07/30/die-welt-schaut-zu-eu-treibt-afrika-in-die-armut-die-fluechtenden-sterben-in-der-wueste-mehr-als-im-mittelmeer-refugees-fleeing-to-europe-may-die-in-even-greater-numbers-in-the-sahara-than-in-the/"><strong>Agadez liegt im Zentrum des afrikanischen Staates Niger. </strong></a></p>
<p><strong>Die Atlas-Berge im Osten Algeriens sind berüchtigt als Rückzugsgebiet von IS-Anhängern. Über Jahre war die Lage in Algerien stabil, doch angesichts gesunkener Ölpreise ist die Stimmung angespannt. Angst vor einem neuen Bürgerkrieg herrscht &#8211; wie in den 1990er-Jahren. In der Bucht von Algier entsteht derzeit die drittgrößte Moschee der Welt. Nicht nur dass der Bundessicherheitsrat den Verkauf eines Kriegsschiffes und zweier Bordhubschrauber an Algerien für knapp eine Milliarde Euro genehmigt, nein, die Bundesregierung baut auch die drittgrößte Moschee der Welt.</strong></p>
<p><strong>Für die große Moschee in Mekka wurden 4700 Leuchten in Zusammenarbeit mit<a href="http://www.newbusiness.at/publikationen/archiv/eMag/NB-Export/2014/NB-EXPORT_02_2014/pubData/source/NB-EXPORT_02_2014.pdf" target="_blank"> Lights of Vienna </a>fertiggestellt, Kosten über 100 Millionen Euro. Die Architekten sind Deutsche, die Arbeiter kommen aus China.</strong></p>
<p>Ein Gotteshaus der Superlative wächst derzeit in Algier gen Himmel nach einem Entwurf des deutschen Architekten Jürgen Engel. Im Juli 2008 wurde der Vertrag für die Beauftragung der Planung im Beisein von Bundeskanzlerin Angela Merkel in Algier unterschrieben. Die feierliche Grundsteinlegung.erfolgte am 01.November 2011.</p>
<p>Trotz aller Warnungen werden weiterhin Rüstungsgüter nach Algerien verkauft. Daher steht es zu vermuten, dass man Algerien als sicheres Herkunftsland einstufen muss. Wie will man sonst erklären, dass Rüstungsgüter dorthin verkauft werden oder man den Bau einer Moschee mithilfe von Steuergeldern in Krisengebieten unterstützt?!</p>
<p>Die Islamistengruppe Dschund al-Khilafa (Soldaten des Kalifats) verschleppte im September 2014 den französischen Bergführer Hervé Gourdel in einem Nationalpark in der Bergregion Kabylei etwa 110 Kilometer östlich von Algier und enthauptete ihn später. 2015 wurden b<strong>ei einem Einsatz gegen islamistische Terroristen in Algerien etwa 25 Menschen getötet. Die radikalen Islamisten aus <em>Tripolitanien</em> könnten auch auf Algerien und Tunesien übergreifen. Algerien und Tunesien haben laut einem Bericht der<a href="http://atimes.com/2015/09/libya-refugee-crisis-is-europes-top-challenge-is-partition-the-only-answer-sisci/" target="_blank"> Asia Times vom September 2015 </a>sogar ein Interesse an der Ausbreitung des muslimischen Radikalismus.<br />
<em>Tripolitanien</em> liegt im Nordwesten von Libyen und erstreckt sich etwa 800 km entlang der Mittelmeerküste.</strong></p>
<h3>Algerien, Libyen, Ägypten und Nigeria</h3>
<p>Weniger bekannt ist, dass Gruppen vom selbst ausgerufenen Kalifat vier der acht „Provinzen“ oder Wilayat (so bezeichnet man Verwaltungsbezirke im islamischen Kulturraum) in Afrika vertreten sind: <strong>Algerien, Libyen, Ägypten und Nigeria.</strong></p>
<p>Zwar ist nicht geklärt, inwieweit die radikalen Gruppen die Fähigkeit besitzen, einheitliche koordinierte Kampagnen zu leiten, sie haben aber ihre Loyalität zum IS erklärt und dessen Brutalität angenommen. In Teilen der Sahel-Zone und am Horn von Afrika nutzen die radikalen Gruppen die sozialen und  wirtschaftlichen Missstände, um besonders die Jugend für sich zu gewinnen. Sie versprechen der Jugend eine Verbesserung ihrer Situation durch das islamische Kalifat, erklärt <a href="http://africacenter.org/2015/10/extremism-root-causes-drivers-and-responses/?utm_content=buffer3c770&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=buffer" target="_blank">Dr. Terje Østebø. </a></p>
<h3>Algerien, Ägypten und Marokko interessieren sich für Unterseeboote.</h3>
<p>Sie interessieren sich für Unterseeboote „made in Kiel”. Ägyptens Marinechef soll nach Angaben der in Kairo erscheinenden Zeitung <em>Al-Ahram</em> erklärt haben: „Wir haben ein Abkommen mit Deutschland geschlossen, um zwei U-Boote vom allerneuesten Typ 209 zu beschaffen”. Erst <a href="http://netzfrauen.org/2015/02/13/ruestungsexporte-das-geschaeft-mit-u-booten-boomt-auch-krisenlaender-wie-aegypten/" target="_blank">2013 genehmigte</a> die Bundesregierung den Bau von zwei Fregatten. Verkauft werden die Schiffe nach Algerien. Dazu unser Bericht: <a href="http://netzfrauen.org/2015/02/13/ruestungsexporte-das-geschaeft-mit-u-booten-boomt-auch-krisenlaender-wie-aegypten/" target="_blank">Rüstungsexporte: Das Geschäft mit U-Booten boomt – auch in Krisenländer wie Ägypten</a></p>
<h3>Unter den Top 20 Empfängerländern bei den Genehmigungen von Rüstungsgüter ist auch Algerien.</h3>
<ul>
<li>
<blockquote><p>Für Algerien wurden 2013 Genehmigungen im Wert von 825,73 Millionen erteilt. Der hohe Wert erklärt sich aus dem Aufbau einer Lizenzproduktion von Fuchs-Transportpanzern und weiteren Fahrzeugen.</p></blockquote>
</li>
<li>
<blockquote><p>Ägypten konnte im Jahr 2013 Rüstungsgüter im Wert von 13,92 Millionen aus Deutschland beziehen. „Teile für gepanzerte Fahrzeuge” hatten am Genehmigungswert einen Anteil von 27 %.</p>
<p>Ägypten stellt den Radpanzer Fahd her, der auf deutschen Entwicklungen beruht und für dessen Produktionen deutsche Unternehmen seit vielen Jahren Komponenten liefern.</p>
<p>Siehe <a href="http://netzfrauen.org/2014/06/19/exportweltmeister-deutschland-dank-ruestungsexporten/" target="_blank">Exportweltmeister Deutschland dank Rüstungsexporten</a></p>
<p>Algerien bekommt 980 Radpanzer des Typs „Fuchs 2“ und trotz der Unruhen hat Wirtschaftsminister Gabriel das Geschäft nicht gestoppt. Zu den von ThyssenKrupp hergestellten zwei Fregatten ist der Autokonzern Daimler „Technologiepartner“ für die Produktion von Lastwagen und Militärfahrzeugen. Insgesamt seien Projekte im Wert von zehn Milliarden Euro vereinbart.</p>
<p>Im August 2014 genehmigte Bundeswirtschaftsminister Sigmar Gabriel dem Rüstungskonzern Rheinmetall die Ausfuhr einer Panzerfabrik nach Algerien.</p>
<p>Wir sehen daran – Algerien rüstet auf. <a href="http://netzfrauen.org/2014/06/18/deutsche-waffen-toeten-ueberall-wo-waren-die-nachrichtendienste-den-krisengebieten/" target="_blank">Deutsche Waffen töten überall – Wo waren die Nachrichtendienste in den Krisengebieten?</a></p></blockquote>
</li>
</ul>
<h3>Die Fregatte mit der taktischen Kennung „910“ wurde am 23. Februar 2016 in Kiel festlich geschmückt und nach Algerien übergeben.</h3>
<p>Die <a href="http://www.shz.de/regionales/kiel/fregatte-adler-an-algerische-marine-uebergeben-id12818291.html" target="_blank">SHZ</a> berichtet: Am Dienstag ist in Kiel die erste &#8211; aus diesem Anlass feierlich geschmückte &#8211; Fregatte vom Typ „Meko A-200ALG“ bei der Werft Thyssen Krupp Marine Systems (TKMS) an Algerien übergeben worden.</p>
<p>Zur Bewaffnung des Schiffes sollen Anti-Schiffsraketen des Typs „Saab Bofort Dynamics RBS 15 MK 3“, vertikal verschießbare Boden-Luft Flugkörper von „Denel Dynamics“, eine Oto-Melara-Hauptkanone sowie zwei 27mm Rheinmetall Nahbereichskanonen zählen. Auch das Mitführen von Luftfahrzeugen ist bei dieser Fregatte möglich.</p>
<table>
<tbody>
<tr>
<td>Rüstungsexporte sind für die Bundesrepublik wirtschaftlich lukrativ. Immer wieder gibt es jedoch Kritik an Waffen- und Ausrüstungslieferungen in potentielle Krisenregionen. Die Lieferung von <a href="http://www.shz.de/deutschland-welt/politik/deutsche-panzer-rollen-nach-katar-id11193511.html">Panzern an das Golfemirat Katar</a> wurde wegen dessen Beteiligung an den Auseinandersetzungen im Jemen heftig kritisiert.</td>
</tr>
</tbody>
</table>
<p>Nach Medienangaben soll es sich um die erste von vier Fregatten desselben Typs handeln, die die Bauwerft TKMS für Algerien baut. Das Bauprojekt ist streng geheim.</p>
<p>Die Bundesregierung fördert die weltweite Verbreitung deutscher Rüstungstechnologie auf verschiedene Weise: Auslandsreisen von Mitgliedern des Bundeskabinetts unter Begleitung von Rüstungslobbyisten, Ausbildung ausländischer Streitkräfte an deutschen Rüstungsgütern durch die Bundeswehr und die Bundespolizei, Vorführung von Waffen aus deutscher Produktion der Bundeswehr zu Werbezwecken im In- und Ausland.</p>
<p>Neben diesen Maßnahmen gibt es im Rahmen der Außenwirtschaftsförderung Instrumente, mit denen der Export von Kriegswaffen und sonstigen Rüstungsgütern unterstützt wird. So gewährt die Bundesregierung auch für Rüstungs-Exportgeschäfte Exportkreditgarantien (Hermes-Bürgschaften). Ferner ist vorgesehen, dass Rüstungsunternehmen vom Auslandsmesseprogramm der Bundesregierung profitieren. Siehe <a title="Permalink zu Waffenexporte: Märkte des Todes – Rüstungsmessen in Abu Dhabi und Katar" href="http://netzfrauen.org/2015/01/26/waffenexporte-maerkte-des-todes-ruestungsmessen-abu-dhabi-und-qatar/" rel="bookmark">Waffenexporte: Märkte des Todes – Rüstungsmessen in Abu Dhabi und Katar</a>.</p>
<p>Der Bundessicherheitsrat hat den Verkauf eines Kriegsschiffs und zweier Bordhubschrauber an Algerien für knapp eine Milliarde Euro genehmigt. Rüstungsexporte nach Algerien sind wegen der Menschenrechtslage dort umstritten.</p>
<p>Die Zahl der Asylbewerber aus Marokko und Algerien ist jüngst stark angestiegen, doch sie sollen wieder zurück in ihr &#8222;sicheres Herkunftsland&#8220;.</p>
<h3>In Algier entsteht derzeit die drittgrößte Moschee der Welt. Sie ist ein Heiligtum der Superlative. Ihre Architekten sind Deutsche, die Arbeiter kommen aus China.</h3>
<p><a href="https://netzfrauen.org/wp-content/uploads/2016/02/Moschee.jpg" rel="attachment wp-att-39315" data-slb-active="1" data-slb-asset="92751396" data-slb-internal="0" data-slb-group="50299"><img class="lazy lazy-hidden aligncenter size-full wp-image-39315" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2016/02/Moschee.jpg" alt="Moschee" width="928" height="521" data-lazy-srcset="https://netzfrauen.org/wp-content/uploads/2016/02/Moschee.jpg 928w, https://netzfrauen.org/wp-content/uploads/2016/02/Moschee-380x213.jpg 380w, https://netzfrauen.org/wp-content/uploads/2016/02/Moschee-768x431.jpg 768w, https://netzfrauen.org/wp-content/uploads/2016/02/Moschee-760x427.jpg 760w, https://netzfrauen.org/wp-content/uploads/2016/02/Moschee-600x337.jpg 600w" sizes="(max-width: 928px) 100vw, 928px" /><noscript><img class="aligncenter size-full wp-image-39315" src="https://netzfrauen.org/wp-content/uploads/2016/02/Moschee.jpg" alt="Moschee" width="928" height="521" srcset="https://netzfrauen.org/wp-content/uploads/2016/02/Moschee.jpg 928w, https://netzfrauen.org/wp-content/uploads/2016/02/Moschee-380x213.jpg 380w, https://netzfrauen.org/wp-content/uploads/2016/02/Moschee-768x431.jpg 768w, https://netzfrauen.org/wp-content/uploads/2016/02/Moschee-760x427.jpg 760w, https://netzfrauen.org/wp-content/uploads/2016/02/Moschee-600x337.jpg 600w" sizes="(max-width: 928px) 100vw, 928px" /></noscript></a></p>
<p>Im<a href="http://structurae.de/bauwerke/grosse-moschee-von-algier-2016-algier" target="_blank"> März 2012 </a>begannen die Arbeiten auf der Baustelle für den Neubau der großen Moschee von Algier („Djamaa el Djazair“) auf dem 27 Hektar großen Grundstück. Knapp 1200 Arbeiter des staatlichen chinesischen Generalunternehmers CSCEC sind mit den Rohbauarbeiten beschäftigt. Die „China State Construction Engineering Corporation“ (CSCEC) ist das größte Bauunternehmen und der größte internationale Generalunternehmer der Volksrepublik China.</p>
<p>Insgesamt arbeiten rund 1600 algerische und chinesische Arbeiter auf der Baustelle, davon 340 Architekten und Ingenieure, die in der Bauleitung die Umsetzung der Planung überwachen und betreuen. Neben Unterkünften und zwei Kantinen für die rund 1200 Arbeiter wurde im Zuge der Baustellenerschließung in den ersten Monaten des Jahres 2012 auch ein Zementwerk errichtet, damit die Wege zwischen Betonherstellung und Verarbeitung möglichst kurz sind.</p>
<p>Die Gesamtlänge der nördlichen Gebäude des Moscheenkomplexes, zu denen die Esplanade, der Gebetshof und der daran anschließende Gebetssaal zählen, beträgt rund 600 Meter. Der Gebetssaal für 35 000 Menschen ist ein gewaltiger Kubus mit einer Grundfläche von ca. 150 Metern mal 150 Metern und einer Höhe von 22,5 Metern. Etwas eingerückt ist ein etwa 45 Meter hoher Kubus mit Kuppel. Diese ist an ihrem Scheitelpunkt ca. 70 Meter hoch und hat an ihrer Basis einen Durchmesser von ca. 50 Meter.</p>
<p><strong>Der Gebetssaal ist ein gewaltiger Kubus, der bis zu 350 000 Menschen fasst. Der Innenraum bietet den Besuchern durch die Wahl der Materialien, das zurückhaltende Dekor und die indirekte Belichtung ein eindrucksvolles Raumerlebnis, </strong><strong>geplant von </strong>KREBS+KIEFER, die von einer Ministerdelegation im <a href="http://www.kuk.de/aktuelles/aktuelles-detailansicht/article/krebs-kiefer-begleitet-ministerdelegationen-in-algerien.html" target="_blank">Februar 2013</a> nach Algerien begleitet wurden. Dr. Nils Schmid, stellvertretender Ministerpräsident und Minister für Finanzen und Wirtschaft des Landes Baden-Württemberg, ebenfalls SPD, besuchte vom 3. bis zum 6. Februar 2013 Algier. Gemeinsam mit einer Delegation aus öffentlichen Trägern und der Wirtschaft wurde er von Staatsministern empfangen und besuchte deutsche Firmen, die in Algerien aktiv sind.</p>
<p>KREBS+KIEFER sind beratende Ingenieure für das Bauwesen – Projekte u. a. in Katar: Al-Sadd Stadion und in Doha TWP HB, mn Iran, Tajrish-Square, Teheran. In Algerien gibt es gleich <a href="http://www.ingbw.de/fileadmin/pdf/Ingenieuretag/Eric_Fischer.pdf" target="_blank">mehrere Projekte</a>, u. a. die drittgrößte Moschee der Welt. Sie ist ein Heiligtum der Superlative. Ihre Architekten sind Deutsche, die Arbeiter kommen aus China.</p>
<p>„Die Moschee wird ein Stück deutscher Wertarbeit: Vom Frankfurter Architekturbüro KSP Jürgen Engel stammt der Entwurf für die maghrebinische Hallenmoschee mit Einflüssen der klassischen Moderne. Gemeinsam mit dem Darmstädter Ingenieurbüro Krebs+Kiefer kümmert es sich auch um die Bauleitung“, <a href="http://www.faz.net/aktuell/wirtschaft/unternehmen/moscheebau-in-algerien-ein-minarett-aus-deutschland-12881743.html" target="_blank">schreibt die FAZ 2014.</a> Die Moschee in Algerien erhielt eine Bürgschaft von Euler Hermes.</p>
<p>Dazu schreibt die <em>Germany Trade</em> and <em>Invest</em> (Gesellschaft zur Außenwirtschaftsförderung der Bundesrepublik Deutschland):</p>
<p>&#8222;Dank der sehr guten Finanzausstattung des Staates bleibt der Bausektor in Algerien ein großer und wachsender Markt. Abstriche bei den Wirtschaftsplänen und erhebliche Verzögerungen sind jedoch an der Tagesordnung. Der neue Fünfjahresplan 2015 bis 2019 ist noch nicht veröffentlicht. Regierungsstellen gaben aber bereits bekannt, dass in dem Zeitraum Ausgaben von 37 Mrd. Euro für den Straßenbau und rund 2,3 Mrd. Euro für den Hafenbau geplant sind. 1,6 Mio. neue Wohnungen sollen hinzu kommen. Deutsche Unternehmen haben vor allem bei technisch komplexen Vorhaben gute Beteiligungschancen.&#8220;</p>
<p><a href="http://www.eulerhermes.com/mediacenter/Lists/mediacenter-documents/Infographic-country-risk-map.pdf" target="_blank">Euler Hermes Country Risk Ratings</a></p>
<p><a href="https://netzfrauen.org/wp-content/uploads/2015/12/Risiko.jpg" data-slb-active="1" data-slb-asset="1606775704" data-slb-internal="0" data-slb-group="50299_34223"><img class="lazy aligncenter size-large wp-image-34227" src="https://netzfrauen.org/wp-content/uploads/2015/12/Risiko-760x582.jpg" sizes="(max-width: 670px) 100vw, 670px" alt="Risiko" width="670" height="513" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2015/12/Risiko-760x582.jpg" data-lazy-srcset="https://netzfrauen.org/wp-content/uploads/2015/12/Risiko-380x291.jpg 380w, https://netzfrauen.org/wp-content/uploads/2015/12/Risiko-760x582.jpg 760w, https://netzfrauen.org/wp-content/uploads/2015/12/Risiko-600x459.jpg 600w, https://netzfrauen.org/wp-content/uploads/2015/12/Risiko.jpg 781w" srcset="https://netzfrauen.org/wp-content/uploads/2015/12/Risiko-760x582.jpg 760w, https://netzfrauen.org/wp-content/uploads/2015/12/Risiko-380x291.jpg 380w, https://netzfrauen.org/wp-content/uploads/2015/12/Risiko-600x459.jpg 600w, https://netzfrauen.org/wp-content/uploads/2015/12/Risiko.jpg 781w" /></a></p>
<p class="article-title">Die ersten beiden Punkte können die Deutschen selbst regeln. Werden die Maghreb-Staaten als sichere Herkunftsländer deklariert, greifen automatisch die gerade beschlossenen schnelleren Verfahren. Menschenrechtsorganisationen wie Amnesty International protestierten dagegen erst vor wenigen Tagen: Generalsekretärin Selmin Caliskan betonte: &#8222;In diesen Ländern gibt es keine Meinungsfreiheit, kein Recht, auf Demonstrationen zu gehen. Es wird gefoltert. In Tunesien gibt es ein Gesetz gegen Homosexualität. Auch diese Menschen werden verfolgt.&#8220;</p>
<p class="article-title">Algerien treibt auf eine schwere Krise zu. Al-Kaida und &#8222;Islamischer Staat&#8220; lauern auf ihre Chance, wie oben berichtet. Sollte es weiterhin zu Übergriffen kommen, so sind die Waffen schon da, incl. eine eigene Panzerfabrik vom Rüstungskonzern Rheinmetall</p>
<p class="article-title">Man sollte auch Algerien unter Beobachtung stellen, denn die radikalen Islamisten aus <em>Tripolitanien </em> könnten auch auf Algerien und Tunesien übergreifen. Lesen Sie dazu auch: <a href="https://netzfrauen.org/2015/10/07/nordafrika-versinkt-im-krieg-leichen-saeumen-libyens-kueste/" target="_blank">Nordafrika versinkt im Krieg </a></p>
<p class="article-title">Algerien grenzt an Libyen und Mali, also an Kampfzonen von Al-Kaida und IS, und auch im Landesinneren haben sich Terroristen festgesetzt und werben Kämpfer an.</p>
<h3>Eine Zukunftsprognose der Euler Hermes: Alte und neue politische Risiken</h3>
<p>Februar 2014</p>
<p>Der Nahe Osten und Nordafrika bleiben die Regionen, die am stärksten vom politischen und sozialen Wandel betroffen sind. Besonders in Ägypten, Libyen und Tunesien bahnen sich Veränderungen des Systems an. Der Bürgerkrieg in Syrien wird auf die Nachbarländer Libanon und Irak übergreifen. Andere Regionen, die Sorge bereiten, sind Zentralasien, Nordkorea, Bangladesch und Venezuela. Während viele dieser Risiken lange bekannt sind, bringen die anstehenden Wahlen in Brasilien, Indien, Indonesien, Südafrika und der Türkei zusätzliche Unwägbarkeiten mit sich, da die Wähler sich dort sehr wechselfreudig zeigen.</p>
<p>Die Information wollten wir Ihnen nicht vorenthalten, denn so sehen Sie, dass die Krisen längst bekannt waren. Sie finden diese Informationen hier: <a href="http://www.eulerhermes.de/mediacenter/neuigkeiten/Pages/euler-hermes-prognose-fuer-die-weltwirtschaft.aspx" target="_blank">EULER HERMES PROGNOSE FÜR DIE WELTWIRTSCHAFT. DIE 10 IMPULSGEBER FÜR 2014</a></p>
<h3>Profit vor Menschenleben, mit Hilfe des Steuerzahlers.</h3>
<p>Netzfrau Doro Schreier</p>
<p><a title="Permalink zu Flüchtlingskrise – Libyen soll Flüchtlinge aufhalten – doch gerettete Flüchtlinge sterben in Libyen an Misshandlungen" href="https://netzfrauen.org/2017/02/03/fluechtlingskrise/" rel="bookmark">Flüchtlingskrise – Libyen soll Flüchtlinge aufhalten – doch gerettete Flüchtlinge sterben in Libyen an Misshandlungen</a></p>
<p><a title="Permalink zu Viele arme Länder mit Rohstoffen versinken im Krieg und genau dorthin werden Rüstungsgüter verkauft!" href="https://netzfrauen.org/2016/10/28/viele-arme-laender-mit-rohstoffen-versinken-im-krieg-und-genau-dorthin-werden-ruestungsgueter-verkauft/" rel="bookmark">Viele arme Länder mit Rohstoffen versinken im Krieg und genau dorthin werden Rüstungsgüter verkauft!</a></p>
<p><a title="Permalink zu Nahrungsmittelkrise in Nigeria trotz Ölreichtum – Kinder verhungern und Deutsche Konzerne lassen sich nieder – Boko Haram food crisis demands cooperation and accountability!" href="https://netzfrauen.org/2016/12/14/nahrungsmittelkrise/" rel="bookmark">Nahrungsmittelkrise in Nigeria trotz Ölreichtum – Kinder verhungern und Deutsche Konzerne lassen sich nieder – Boko Haram food crisis demands cooperation and accountability!</a></p>
<p><a title="Permalink zu Keine Falschmeldung! Algerische Ministerin ruft verheiratete Frauen dazu auf, ihren Lohn/ihr Gehalt dem Staat zu spenden – Algerian minister says: Married women ’should give their pay to Algeria’s treasury‘" href="https://netzfrauen.org/2016/12/15/meslem-mounia/" rel="bookmark">Keine Falschmeldung! Algerische Ministerin ruft verheiratete Frauen dazu auf, ihren Lohn/ihr Gehalt dem Staat zu spenden – Algerian minister says: Married women ’should give their pay to Algeria’s treasury‘</a></p>
<p><a title="Permalink zu Wären die Flüchtlinge eine Bank, hätte sie der Friedensnobelpreisträger längst gerettet" href="https://netzfrauen.org/2016/02/26/39105/" rel="bookmark">Wären die Flüchtlinge eine Bank, hätte sie der Friedensnobelpreisträger längst gerettet</a></p>
<p><a title="Permalink zu Die zahlreichen Krisenherde in der Welt – viele Länder versinken im Krieg" href="https://netzfrauen.org/2015/12/25/die-zahlreichen-krisenherde-der-welt-viele-laender-versinken-im-krieg/" rel="bookmark">Die zahlreichen Krisenherde in der Welt – viele Länder versinken im Krieg</a></p>
<p><a title="Permalink zu Saudi Arabien: Doppelmoral von Gabriel – Erst Kriegsgüter in großem Stil und danach „scharfe“ Warnung" href="https://netzfrauen.org/2015/12/07/saudi-arabien-doppelmoral-von-gabriel-erst-kriegsgueter-grossem-stil-und-danach-scharfe-warnung/" rel="bookmark">Saudi Arabien: Doppelmoral von Gabriel – Erst Kriegsgüter in großem Stil und danach „scharfe“ Warnung</a></p>
<p><a href="https://netzfrauen.org/2015/07/30/ruestungsgueter-gegen-rohstoffe-besichert-durch-steuergelder/" target="_blank">Rüstungsgüter gegen Rohstoffe – besichert durch Steuergelder</a></p>
<p><a title="Permalink zu Nordafrika versinkt im Krieg – Leichen säumen Libyens Küste" href="https://netzfrauen.org/2015/10/07/nordafrika-versinkt-im-krieg-leichen-saeumen-libyens-kueste/" rel="bookmark">Nordafrika versinkt im Krieg – Leichen säumen Libyens Küste</a></p>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Cgoogleplus%7Cxing" data-url="https%3A%2F%2Fnetzfrauen.org%2F2017%2F02%2F20%2Falgerien%2F" data-timestamp="1487588115" data-backendurl="https://shariff.netzfrauen.org/backend/index.php?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnetzfrauen.org%2F2017%2F02%2F20%2Falgerien%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998;opacity:0"></span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fnetzfrauen.org%2F2017%2F02%2F20%2Falgerien%2F&text=Algerien-+zwischen+Wirtschaft+und+Fl%C3%BCchtlingskrise+%E2%80%93+Deutschland+schickt+nicht+nur+R%C3%BCstungsg%C3%BCter+nach+Algerien%2C+sondern+baut+auch+drittgr%C3%B6%C3%9Fte+Moschee+der+Welt" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fnetzfrauen.org%2F2017%2F02%2F20%2Falgerien%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836;opacity:0"></span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fnetzfrauen.org%2F2017%2F02%2F20%2Falgerien%2F" title="Bei Xing teilen" aria-label="Bei Xing teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="xing" style="color:#126567;opacity:0"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Algerien-+zwischen+Wirtschaft+und+Fl%C3%BCchtlingskrise+%E2%80%93+Deutschland+schickt+nicht+nur+R%C3%BCstungsg%C3%BCter+nach+Algerien%2C+sondern+baut+auch+drittgr%C3%B6%C3%9Fte+Moschee+der+Welt%20https%3A%2F%2Fnetzfrauen.org%2F2017%2F02%2F20%2Falgerien%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#eee"><a href="http://ct.de/-2467514" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#fff; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32" style="fill:#999"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div><div class="crp_related "><h3>Ähnliche Beiträge:</h3><ul><li><a href="https://netzfrauen.org/2016/12/15/meslem-mounia/"    ><img src="https://netzfrauen.org/wp-content/uploads/2015/04/english.gif" alt="Keine Falschmeldung! Algerische Ministerin ruft verheiratete Frauen dazu auf, ihren Lohn/ihr Gehalt dem Staat zu spenden &#8211; Algerian minister says: Married women &#8217;should give their pay to Algeria&#8217;s treasury&#8216;" title="Keine Falschmeldung! Algerische Ministerin ruft verheiratete Frauen dazu auf, ihren Lohn/ihr Gehalt dem Staat zu spenden &#8211; Algerian minister says: Married women &#8217;should give their pay to Algeria&#8217;s treasury&#8216;" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Keine Falschmeldung! Algerische Ministerin ruft verheiratete</span></a></li><li><a href="https://netzfrauen.org/2016/02/29/39275/"    ><img src="https://netzfrauen.org/wp-content/uploads/2016/02/Algerien-150x150.jpg" alt="Deutschland schickt nicht nur Rüstungsgüter nach Algerien, sondern baut auch drittgrößte Moschee der Welt" title="Deutschland schickt nicht nur Rüstungsgüter nach Algerien, sondern baut auch drittgrößte Moschee der Welt" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Deutschland schickt nicht nur Rüstungsgüter nach Algerien,</span></a></li><li><a href="https://netzfrauen.org/2014/06/19/exportweltmeister-deutschland-dank-ruestungsexporten/"    ><img src="https://netzfrauen.org/wp-content/uploads/2014/06/Maschinengewehr-300x211.jpg" alt="Exportweltmeister Deutschland dank Rüstungsexporten" title="Exportweltmeister Deutschland dank Rüstungsexporten" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Exportweltmeister Deutschland dank Rüstungsexporten</span></a></li><li><a href="https://netzfrauen.org/2014/12/10/tag-der-menschenrechte-offener-brief-an-merkel-gabriel-und-steinmeier/"    ><img src="https://netzfrauen.org/wp-content/uploads/2014/12/menschenrechte7.jpg" alt="Tag der Menschenrechte: Offener Brief an Merkel, Gabriel und Steinmeier" title="Tag der Menschenrechte: Offener Brief an Merkel, Gabriel und Steinmeier" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Tag der Menschenrechte: Offener Brief an Merkel, Gabriel und</span></a></li></ul><div class="crp_clear"></div></div>	
			</div><!-- end .entry-content -->

	<footer class="entry-meta">
		<ul>
			<li class="entry-cats"><span>Veröffentlicht in:</span> <a href="https://netzfrauen.org/kategorie/gesellschaft-politik/geldpolitik/konzerne/" rel="category tag">Konzerne</a>, <a href="https://netzfrauen.org/kategorie/gesellschaft-politik/menschenrechte/krieg/" rel="category tag">Krieg</a>, <a href="https://netzfrauen.org/kategorie/gesellschaft-politik/menschenrechte/" rel="category tag">Menschenrechte</a></li>
				
			<li class="entry-tags"><span>Schlagwort:</span> <a href="https://netzfrauen.org/tag/aegypten/" rel="tag">Ägypten</a>, <a href="https://netzfrauen.org/tag/algerien/" rel="tag">Algerien</a>, <a href="https://netzfrauen.org/tag/besuch/" rel="tag">Besuch</a>, <a href="https://netzfrauen.org/tag/deutsche-unternehmen/" rel="tag">deutsche Unternehmen</a>, <a href="https://netzfrauen.org/tag/drittgroesste-moschee/" rel="tag">drittgrößte Moschee</a>, <a href="https://netzfrauen.org/tag/euler-hermes/" rel="tag">Euler Hermes</a>, <a href="https://netzfrauen.org/tag/fluechtlingskrise/" rel="tag">Flüchtlingskrise</a>, <a href="https://netzfrauen.org/tag/is/" rel="tag">IS</a>, <a href="https://netzfrauen.org/tag/libyen/" rel="tag">Libyen</a>, <a href="https://netzfrauen.org/tag/merkel/" rel="tag">Merkel</a>, <a href="https://netzfrauen.org/tag/panzern/" rel="tag">Panzern</a>, <a href="https://netzfrauen.org/tag/ruestungsgueter/" rel="tag">Rüstungsgüter</a>, <a href="https://netzfrauen.org/tag/sicheres-herkunftsland/" rel="tag">sicheres Herkunftsland</a>, <a href="https://netzfrauen.org/tag/terrorgruppen/" rel="tag">Terrorgruppen</a></li>
								</ul>

							
	</footer><!-- end .entry-meta -->

</article><!-- end .post-50299 -->
			
	<div id="comments">
		
	
	
		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/20/algerien/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://netzfrauen.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-note">Pflichtfelder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Nachricht <span class="required">*</span></label><br/><textarea  id="224b94b75d"  name="5032f57fef"   rows="8"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "3808b0d02e686768c47ae7135c938109" );document.getElementById("224b94b75d").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='50299' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ja, füge mich zu Deiner Liste hinzu!</label></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- end #comments -->
		
		<nav id="nav-below" class="clearfix">
			<div class="nav-previous"><a href="https://netzfrauen.org/2017/02/20/indigene-frauen/" rel="next">Nächster Artikel &rarr;</a></div>
			<div class="nav-next"><a href="https://netzfrauen.org/2017/02/19/reaktorunfall/" rel="prev">&larr; Vorheriger Artikel</a></div>
		</nav><!-- #nav-below -->

	</div><!-- end #content -->


	<div id="sidebar" class="widget-area">

				<aside id="waipoua_sociallinks-3" class="widget widget_waipoua_sociallinks">		<h3 class="widget-title">Soziale Medien</h3>
        <ul class="sociallinks">
			<li><a href="https://twitter.com/netzfrauen" class="twitter" title="Twitter" target="_blank">Twitter</a></li>
			<li><a href="https://www.facebook.com/Netzfrauen" class="facebook" title="Facebook" target="_blank">Facebook</a></li>
			<li><a href="https://plus.google.com/102771761992972625864/" class="googleplus" title="Google+" target="_blank">Google+</a></li>
						
			
			
				

			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			<li><a href="https://netzfrauen.org/feed/" class="rss" title="RSS Feed" target="_blank">RSS Feed</a></li>
			<li><a href="https://netzfrauen.org/comments/feed/" class="rsscomments" title="RSS Comments" target="_blank">RSS Comments</a></li>
		</ul><!-- end .sociallinks -->

	   </aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Spenden!</h3>			<div class="textwidget">Eine Seite wie die Netzfrauen zu betreiben kostet Geld. <a href="https://netzfrauen.org/ueber-uns/fuer-die-netzfrauen-spenden/">Wir freuen uns über Spenden!</a></div>
		</aside><aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="https://netzfrauen.org/">
		<input type="text" class="field" name="s" id="s" placeholder="Suche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
	</form></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><p class="ad-explain">Werbung</p>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1826083836740230"
     data-ad-slot="6004871708"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="ad-explain"><a href="/warum-schalten-die-netzfrauen-werbung/">Warum schalten die Netzfrauen Werbung?</a></p></div>
		</aside><aside id="wysija-2" class="widget widget_wysija"><h3 class="widget-title">Newsletteranmeldung</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Vorname <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Vorname"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Nachname <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nachname"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="kostenlos Anmelden!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a href="http://www.monsanto-tribunal.org" target="_blank" ><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2016/02/MonsantoTribunal.jpg" alt="MonsantoTribunal"><noscript><img src="https://netzfrauen.org/wp-content/uploads/2016/02/MonsantoTribunal.jpg" alt="MonsantoTribunal"></noscript></a></div>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2646"><a href="https://netzfrauen.org/kategorie/5-sterne-koch/" >5-Sterne-Koch</a> (14)
</li>
	<li class="cat-item cat-item-6634"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik-de/afrika/" >Afrika</a> (142)
</li>
	<li class="cat-item cat-item-384"><a href="https://netzfrauen.org/kategorie/natur-umwelt/agrar/" >Agrar</a> (357)
</li>
	<li class="cat-item cat-item-1"><a href="https://netzfrauen.org/kategorie/allgemein/" >Allgemein</a> (144)
</li>
	<li class="cat-item cat-item-8979"><a href="https://netzfrauen.org/kategorie/asien/" >Asien</a> (10)
</li>
	<li class="cat-item cat-item-181"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/banken/" >Banken</a> (124)
</li>
	<li class="cat-item cat-item-2686"><a href="https://netzfrauen.org/kategorie/natur-umwelt/bienenbees/" >Bienen/Bees</a> (76)
</li>
	<li class="cat-item cat-item-8018"><a href="https://netzfrauen.org/kategorie/bildung/" >Bildung</a> (9)
</li>
	<li class="cat-item cat-item-420"><a href="https://netzfrauen.org/kategorie/natur-umwelt/energiewende/" >Energiewende</a> (43)
</li>
	<li class="cat-item cat-item-3198"><a href="https://netzfrauen.org/kategorie/english/" >English</a> (234)
</li>
	<li class="cat-item cat-item-8181"><a href="https://netzfrauen.org/kategorie/erdgas/" >Erdgas</a> (8)
</li>
	<li class="cat-item cat-item-1282"><a href="https://netzfrauen.org/kategorie/erdoel/" >Erdöl</a> (46)
</li>
	<li class="cat-item cat-item-22"><a href="https://netzfrauen.org/kategorie/leben-freizeit/ernaehrung/" >Ernährung</a> (504)
</li>
	<li class="cat-item cat-item-2306"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/europawahl-2014/" >Europawahl 2014</a> (15)
</li>
	<li class="cat-item cat-item-20"><a href="https://netzfrauen.org/kategorie/leben-freizeit/familie/" >Familie</a> (124)
</li>
	<li class="cat-item cat-item-890"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/geldpolitik/fifa/" >FIFA</a> (11)
</li>
	<li class="cat-item cat-item-637"><a href="https://netzfrauen.org/kategorie/fracking/" >Fracking</a> (48)
</li>
	<li class="cat-item cat-item-226"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/frauen/" >Frauen</a> (283)
</li>
	<li class="cat-item cat-item-252"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/freihandelsabkommen/" >Freihandelsabkommen</a> (82)
</li>
	<li class="cat-item cat-item-3459"><a href="https://netzfrauen.org/kategorie/freihandelsabkommen-de/" >Freihandelsabkommen</a> (92)
</li>
	<li class="cat-item cat-item-947"><a href="https://netzfrauen.org/kategorie/fukushima-2/" >Fukushima</a> (159)
</li>
	<li class="cat-item cat-item-28"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/geldpolitik/" >Geldpolitik</a> (243)
</li>
	<li class="cat-item cat-item-402"><a href="https://netzfrauen.org/kategorie/natur-umwelt/gentechnik/" >Gentechnik</a> (197)
</li>
	<li class="cat-item cat-item-12"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/" >Gesellschaft &amp; Politik</a> (321)
</li>
	<li class="cat-item cat-item-3460"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik-de/" >Gesellschaft &amp; Politik</a> (64)
</li>
	<li class="cat-item cat-item-21"><a href="https://netzfrauen.org/kategorie/leben-freizeit/gesundheit/" >Gesundheit</a> (572)
</li>
	<li class="cat-item cat-item-7671"><a href="https://netzfrauen.org/kategorie/grimmenstein-balas/" >Grimmenstein-Balas</a> (1)
</li>
	<li class="cat-item cat-item-2645"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/heros/" >Heros</a> (106)
</li>
	<li class="cat-item cat-item-1183"><a href="https://netzfrauen.org/kategorie/leben-freizeit/kinder/" >Kinder</a> (238)
</li>
	<li class="cat-item cat-item-2412"><a href="https://netzfrauen.org/kategorie/klimaanlagen-und-waermedaemmindustrie/" >Klimaanlagen- und Wärmedämmindustrie.</a> (5)
</li>
	<li class="cat-item cat-item-17"><a href="https://netzfrauen.org/kategorie/natur-umwelt/klimawandel/" >Klimawandel</a> (161)
</li>
	<li class="cat-item cat-item-591"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/geldpolitik/konzerne/" >Konzerne</a> (471)
</li>
	<li class="cat-item cat-item-2555"><a href="https://netzfrauen.org/kategorie/natur-umwelt/kraeuterkunde/" >Kräuterkunde</a> (17)
</li>
	<li class="cat-item cat-item-765"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/menschenrechte/krieg/" >Krieg</a> (273)
</li>
	<li class="cat-item cat-item-141"><a href="https://netzfrauen.org/kategorie/kurzbiografien/" >Kurzbiografien</a> (5)
</li>
	<li class="cat-item cat-item-589"><a href="https://netzfrauen.org/kategorie/natur-umwelt/land-grabbing/" >Land Grabbing</a> (20)
</li>
	<li class="cat-item cat-item-5599"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/lateinamerika/" >Lateinamerika</a> (85)
</li>
	<li class="cat-item cat-item-11"><a href="https://netzfrauen.org/kategorie/leben-freizeit/" >Leben &amp; Freizeit</a> (94)
</li>
	<li class="cat-item cat-item-8351"><a href="https://netzfrauen.org/kategorie/mensch/" >Mensch</a> (9)
</li>
	<li class="cat-item cat-item-44"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/menschenrechte/" >Menschenrechte</a> (642)
</li>
	<li class="cat-item cat-item-3681"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik-de/mobbing/" >Mobbing</a> (8)
</li>
	<li class="cat-item cat-item-42"><a href="https://netzfrauen.org/kategorie/natur-umwelt/monsanto/" >Monsanto</a> (474)
</li>
	<li class="cat-item cat-item-7322"><a href="https://netzfrauen.org/kategorie/natur-umwelt/monsanto-tribunal/" >Monsanto-Tribunal</a> (20)
</li>
	<li class="cat-item cat-item-10"><a href="https://netzfrauen.org/kategorie/natur-umwelt/" >Natur &amp; Umwelt</a> (344)
</li>
	<li class="cat-item cat-item-177"><a href="https://netzfrauen.org/kategorie/natur-umwelt/nestle/" >Nestlé</a> (216)
</li>
	<li class="cat-item cat-item-219"><a href="https://netzfrauen.org/kategorie/natur-umwelt/nestl-und-co/" >Nestlé und Co.</a> (12)
</li>
	<li class="cat-item cat-item-3263"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/netzwerken/netzfrau-doro-bloggt/" >Netzfrau Doro bloggt</a> (17)
</li>
	<li class="cat-item cat-item-2447"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/netzfrauen-usa/" >Netzfrauen USA</a> (11)
</li>
	<li class="cat-item cat-item-26"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/netzwerken/" >Netzwerken</a> (141)
</li>
	<li class="cat-item cat-item-132"><a href="https://netzfrauen.org/kategorie/neues/" >Neues</a> (1)
</li>
	<li class="cat-item cat-item-227"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/offene-briefe/" >Offene Briefe</a> (151)
</li>
	<li class="cat-item cat-item-3696"><a href="https://netzfrauen.org/kategorie/oelsandtarsand/" >Ölsand/Tarsand</a> (7)
</li>
	<li class="cat-item cat-item-79"><a href="https://netzfrauen.org/kategorie/natur-umwelt/palmoel/" >Palmöl</a> (43)
</li>
	<li class="cat-item cat-item-5703"><a href="https://netzfrauen.org/kategorie/leben-freizeit/pflege/" >Pflege</a> (27)
</li>
	<li class="cat-item cat-item-662"><a href="https://netzfrauen.org/kategorie/leben-freizeit/pharma/" >Pharma</a> (129)
</li>
	<li class="cat-item cat-item-263"><a href="https://netzfrauen.org/kategorie/natur-umwelt/plastik/" >Plastik</a> (49)
</li>
	<li class="cat-item cat-item-6525"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/refugeen/" >Refugeen</a> (111)
</li>
	<li class="cat-item cat-item-5633"><a href="https://netzfrauen.org/kategorie/rezept/" >Rezept</a> (12)
</li>
	<li class="cat-item cat-item-8901"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik-de/roboter/" >Roboter</a> (2)
</li>
	<li class="cat-item cat-item-9370"><a href="https://netzfrauen.org/kategorie/rohstoffe/" >Rohstoffe</a> (2)
</li>
	<li class="cat-item cat-item-293"><a href="https://netzfrauen.org/kategorie/natur-umwelt/saatgut/" >Saatgut</a> (37)
</li>
	<li class="cat-item cat-item-2108"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/satire/" >satire</a> (103)
</li>
	<li class="cat-item cat-item-5217"><a href="https://netzfrauen.org/kategorie/natur-umwelt/selbstversorger/" >Selbstversorger</a> (16)
</li>
	<li class="cat-item cat-item-9318"><a href="https://netzfrauen.org/kategorie/standing-rock/" >Standing Rock</a> (2)
</li>
	<li class="cat-item cat-item-19"><a href="https://netzfrauen.org/kategorie/leben-freizeit/tierschutz/" >Tierschutz</a> (252)
</li>
	<li class="cat-item cat-item-699"><a href="https://netzfrauen.org/kategorie/ttip/" >TTIP</a> (58)
</li>
	<li class="cat-item cat-item-254"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/ueberwachung/" >Überwachung</a> (66)
</li>
	<li class="cat-item cat-item-3461"><a href="https://netzfrauen.org/kategorie/ueberwachung-de/" >Überwachung</a> (5)
</li>
	<li class="cat-item cat-item-1013"><a href="https://netzfrauen.org/kategorie/ukraine/" >Ukraine</a> (15)
</li>
	<li class="cat-item cat-item-3462"><a href="https://netzfrauen.org/kategorie/ukraine-de/" >Ukraine</a> (11)
</li>
	<li class="cat-item cat-item-3334"><a href="https://netzfrauen.org/kategorie/natur-umwelt/urbane-landwirtschaft/" >Urbane Landwirtschaft</a> (26)
</li>
	<li class="cat-item cat-item-7875"><a href="https://netzfrauen.org/kategorie/vegan/" >vegan</a> (4)
</li>
	<li class="cat-item cat-item-1404"><a href="https://netzfrauen.org/kategorie/natur-umwelt/video/" >Video</a> (274)
</li>
	<li class="cat-item cat-item-2437"><a href="https://netzfrauen.org/kategorie/walk4water/" >walk4water</a> (1)
</li>
	<li class="cat-item cat-item-443"><a href="https://netzfrauen.org/kategorie/wasser/" >Wasser</a> (65)
</li>
	<li class="cat-item cat-item-8350"><a href="https://netzfrauen.org/kategorie/wie-ich-die-welt-sehe/" >wie ich die Welt sehe</a> (2)
</li>
	<li class="cat-item cat-item-5627"><a href="https://netzfrauen.org/kategorie/leben-freizeit/zum-nachdenken/" >Zum Nachdenken</a> (72)
</li>
		</ul>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Zuletzt veröffentlicht</h3>		<ul>
					<li>
				<a href="https://netzfrauen.org/2017/02/21/radioaktivem-material/">Der Diebstahl von radioaktivem Material scheint Hochkonjunktur zu haben</a>
							<span class="post-date">21. Februar 2017</span>
						</li>
					<li>
				<a href="https://netzfrauen.org/2017/02/21/oelverschmutzung/">Massive Ölverschmutzung im Yellowstone River verseucht Trinkwasser &#8211; Massive Oil Spill In Yellowstone River Contaminates Drinking Water</a>
							<span class="post-date">21. Februar 2017</span>
						</li>
					<li>
				<a href="https://netzfrauen.org/2017/02/21/kraeutertees/">Kleinkinder besonders gefährdet &#8211; Krebserregende Stoffe in Kräutertees &#8211; Warum werden diese Gifte nicht aus den Tees entfernt?</a>
							<span class="post-date">21. Februar 2017</span>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">sylvia schefberger</span> bei <a href="https://netzfrauen.org/2017/02/21/kraeutertees/#comment-410869">Kleinkinder besonders gefährdet &#8211; Krebserregende Stoffe in Kräutertees &#8211; Warum werden diese Gifte nicht aus den Tees entfernt?</a></li><li class="recentcomments"><span class="comment-author-link">Reinhard Leber</span> bei <a href="https://netzfrauen.org/2017/02/19/reaktorunfall/#comment-410863">Reaktorunfall oder Atomwaffentest &#8211; erhöhte Werte in Europa &#8211; Detection of radioactive iodine at trace levels in Europe in January 2017</a></li><li class="recentcomments"><span class="comment-author-link">Kornexl</span> bei <a href="https://netzfrauen.org/2015/11/13/vorsicht-noch-mehr-hochbelastete-lebensmittel-aus-china/#comment-410813">Vorsicht: Noch mehr hochbelastete Lebensmittel aus China!</a></li></ul></aside>
	</div><!-- #sidebar .widget-area --> 
	<footer id="footer" class="clearfix">

		<div id="site-info">
			<p>© 2014 netzfrauen</p>

						<a href="#site-nav-wrap" class="top">Top &#8593;</a>
		</div><!-- end #site-info -->

	</footer><!-- end #footer -->
</div><!-- end #wrap -->


<script type="text/javascript">
  window.cookieconsent_options = {"message":"Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter.","dismiss":"OK","learnMore":"Weitere Informationen","link":"/datenschutz/","theme":"dark-bottom"};
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//statistics.netzfrauen.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<link rel='stylesheet' id='shariffcss-css'  href='https://netzfrauen.org/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://netzfrauen.org/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/themes/netzfrauen/cookieconsent.latest.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js?ver=2.7.7'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/netzfrauen.org\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.7'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://narando.herokuapp.com/assets/narando.player.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>
</html>