<!DOCTYPE html>
<!--[if lte IE 8]>
<html class="ie" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<title>Wie jedes Jahr - Kriegszustand Nord- und Südkorea - Großmanöver Operation Pacific Reach - netzfrauen&#8211; netzfrauen</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://netzfrauen.org/wp-content/themes/netzfrauen/style.css" />
<link rel="pingback" href="https://netzfrauen.org/xmlrpc.php" />
<link rel="shortcut icon" type="image/ico" href="https://netzfrauen.org/wp-content/themes/favicon.ico" />
<link rel="apple-touch-icon" href="https://netzfrauen.org/wp-content/uploads/2013/03/Netzfrauen-Favicon-Tablett-Webseite2.png" />

<!-- HTML5 enabling script for older IE -->
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wie jedes Jahr, wenn ein Großmanöver stattfindet, hat Kim Jong-un seine Grenztruppen des Landes in höchste Alarmbereitschaft versetzt."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://netzfrauen.org/2017/04/10/nordkorea/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/102771761992972625864/102771761992972625864"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wie jedes Jahr - Kriegszustand Nord- und Südkorea - Großmanöver Operation Pacific Reach - netzfrauen" />
<meta property="og:description" content="Wie jedes Jahr, wenn ein Großmanöver stattfindet, hat Kim Jong-un seine Grenztruppen des Landes in höchste Alarmbereitschaft versetzt." />
<meta property="og:url" content="https://netzfrauen.org/2017/04/10/nordkorea/" />
<meta property="og:site_name" content="- netzfrauen" />
<meta property="article:publisher" content="https://www.facebook.com/Netzfrauen" />
<meta property="article:tag" content="Kim Jong-un" />
<meta property="article:tag" content="Korea" />
<meta property="article:tag" content="Kriegszustand" />
<meta property="article:tag" content="Nordkorea" />
<meta property="article:tag" content="Operation Pacific Reach" />
<meta property="article:tag" content="Pjongjang" />
<meta property="article:tag" content="Raketen" />
<meta property="article:tag" content="Südkorea" />
<meta property="article:tag" content="Truppenkommandos (CFC)" />
<meta property="article:tag" content="USA" />
<meta property="article:section" content="Krieg" />
<meta property="article:published_time" content="2017-04-10T17:56:06+02:00" />
<meta property="article:modified_time" content="2017-04-10T18:19:40+02:00" />
<meta property="og:updated_time" content="2017-04-10T18:19:40+02:00" />
<meta property="fb:admins" content="100000544066037" />
<meta property="og:image" content="https://netzfrauen.org/wp-content/uploads/2017/04/Kim5.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Wie jedes Jahr, wenn ein Großmanöver stattfindet, hat Kim Jong-un seine Grenztruppen des Landes in höchste Alarmbereitschaft versetzt." />
<meta name="twitter:title" content="Wie jedes Jahr - Kriegszustand Nord- und Südkorea - Großmanöver Operation Pacific Reach - netzfrauen" />
<meta name="twitter:site" content="@Netzfrauen" />
<meta name="twitter:image" content="https://netzfrauen.org/wp-content/uploads/2017/04/Kim5.jpg" />
<meta name="twitter:creator" content="@Netzfrauen" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="- netzfrauen &raquo; Feed" href="https://netzfrauen.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="- netzfrauen &raquo; Kommentar-Feed" href="https://netzfrauen.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="- netzfrauen &raquo; Wie jedes Jahr &#8211; Kriegszustand Nord- und Südkorea &#8211; Großmanöver Operation Pacific Reach Kommentar-Feed" href="https://netzfrauen.org/2017/04/10/nordkorea/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/netzfrauen.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://netzfrauen.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://netzfrauen.org/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.3' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='slb_core-css'  href='https://netzfrauen.org/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%7COswald&#038;ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://netzfrauen.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/themes/waipoua/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/themes/waipoua/js/jquery.placeholder.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/themes/waipoua/js/custom.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://netzfrauen.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://netzfrauen.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://netzfrauen.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel="alternate" type="application/json+oembed" href="https://netzfrauen.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnetzfrauen.org%2F2017%2F04%2F10%2Fnordkorea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://netzfrauen.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnetzfrauen.org%2F2017%2F04%2F10%2Fnordkorea%2F&#038;format=xml" />
<style type="text/css">
/* Custom Link Color */
a, .entry-header h2.entry-title a:hover {color:#0a51a1;}
.entry-meta a.share-btn {background:#0a51a1 url(https://netzfrauen.org/wp-content/themes/waipoua/images/standardicons.png) 7px -78px no-repeat;}
blockquote {border-left:6px solid #0a51a1;}
input#submit, input.wpcf7-submit, .format-link .entry-content a.link, .flickr_badge_wrapper a img:hover, .jetpack_subscription_widget form#subscribe-blog input[type="submit"] {background:#0a51a1;}
@media only screen and (-webkit-min-device-pixel-ratio: 2) {
.entry-meta a.share-btn {background:#0a51a1 url(https://netzfrauen.org/wp-content/themes/waipoua/images/x2/share-icon.png) 7px -78px no-repeat;}
}
</style>
<style type="text/css">
#site-nav-wrap {background:#0a51a1;}
@media screen and (min-width: 1170px) {
#site-nav-container #s {background:#0a51a1 url(https://netzfrauen.org/wp-content/themes/waipoua/images/search-white.png) 10px 10px no-repeat;}
}
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>

<body class="post-template-default single single-post postid-51443 single-format-standard two-columns content-sidebar">

	<div id="site-nav-wrap" class="clearfix">
		<div id="site-nav-container">
						<a href="#nav-mobile" id="mobile-menu-btn">Menü</a>
			<nav id="site-nav">
				<div class="menu"><ul>
<li ><a href="https://netzfrauen.org/">Startseite</a></li><li class="page_item page-item-36"><a href="https://netzfrauen.org/archiv/">Archiv</a></li>
<li class="page_item page-item-30792"><a href="https://netzfrauen.org/datenschutz/">Datenschutz</a></li>
<li class="page_item page-item-47"><a href="https://netzfrauen.org/impressum/">Impressum</a></li>
<li class="page_item page-item-41 page_item_has_children"><a href="https://netzfrauen.org/kontakt/">Kontakt</a>
<ul class='children'>
	<li class="page_item page-item-358"><a href="https://netzfrauen.org/kontakt/gaestebuch/">Gästebuch</a></li>
</ul>
</li>
<li class="page_item page-item-31 page_item_has_children"><a href="https://netzfrauen.org/ueber-uns/">Über uns</a>
<ul class='children'>
	<li class="page_item page-item-27312"><a href="https://netzfrauen.org/ueber-uns/flyer-material/">Flyer &#038; Material</a></li>
	<li class="page_item page-item-33158"><a href="https://netzfrauen.org/ueber-uns/fuer-die-netzfrauen-spenden/">Für die Netzfrauen spenden</a></li>
	<li class="page_item page-item-16301"><a href="https://netzfrauen.org/ueber-uns/warum-schalten-die-netzfrauen-werbung/">Warum schalten die Netzfrauen Werbung?</a></li>
	<li class="page_item page-item-600"><a href="https://netzfrauen.org/ueber-uns/wer-sind-wir/">Wer sind wir?</a></li>
</ul>
</li>
</ul></div>
					<form method="get" id="searchform" action="https://netzfrauen.org/">
		<input type="text" class="field" name="s" id="s" placeholder="Suche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
	</form>			</nav><!-- end #site-nav -->
		</div><!-- end #site-nav-container -->
	</div><!-- end #site-nav-wrap -->

	<div id="wrap" class="clearfix">
		<header id="header">
			<div id="branding">
				<div id="site-title">
											<a href="https://netzfrauen.org/" class="logo"><img src="https://netzfrauen.org/wp-content/uploads/2013/03/Netzfrauen-Logo-mit-Slogan12.png" alt="&#8211; netzfrauen" title="&#8211; netzfrauen" /></a>
									</div><!-- end #site-title -->

									<div class="header-widget-area">
						<aside id="text-9" class="widget widget_text">			<div class="textwidget"><p class="ad-explain">Werbung</p>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Titlebar Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1826083836740230"
     data-ad-slot="5795304906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="ad-explain"><a href="/warum-schalten-die-netzfrauen-werbung/">Warum schalten die Netzfrauen Werbung?</a></p></div>
		</aside>					</div><!-- end .header-widget-area -->
							</div><!-- end #branding -->
		</header><!-- end #header -->
	<div id="content">

				
			
<article id="post-51443" class="post-51443 post type-post status-publish format-standard hentry category-krieg category-menschenrechte tag-kim-jong-un tag-korea tag-kriegszustand tag-nordkorea tag-operation-pacific-reach tag-pjongjang tag-raketen tag-suedkorea tag-truppenkommandos-cfc tag-usa">

	<aside class="entry-details">
		<ul class="clearfix">
			<li class="entry-date"><a href="https://netzfrauen.org/2017/04/10/nordkorea/">10. April 2017</a></li>
			<li class="entry-comments"><a href="https://netzfrauen.org/2017/04/10/nordkorea/#respond" class="comments-link" >0 Kommentare</a></li>
			<li class="entry-edit"></li>
		</ul>
	</aside><!--end .entry-details -->

	<header class="entry-header">
		<h1 class="entry-title">Wie jedes Jahr &#8211; Kriegszustand Nord- und Südkorea &#8211; Großmanöver Operation Pacific Reach</h1>
	</header><!--end .entry-header -->

	<div class="entry-content clearfix">
				<div class="narando-player" data-canonical="https://netzfrauen.org/2017/04/10/nordkorea/"
          data-fg-color="" data-bg-color="" data-txt-color="" data-fr-color=""
           data-hide-element=".narando-text-container" style="" ></div><p><a href="https://netzfrauen.org/wp-content/uploads/2017/04/Kim5.jpg" data-slb-active="1" data-slb-asset="1268062604" data-slb-internal="0" data-slb-group="51443"><img class="lazy lazy-hidden aligncenter size-full wp-image-51444" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2017/04/Kim5.jpg" alt="" width="993" height="602" data-lazy-srcset="https://netzfrauen.org/wp-content/uploads/2017/04/Kim5.jpg 993w, https://netzfrauen.org/wp-content/uploads/2017/04/Kim5-380x230.jpg 380w, https://netzfrauen.org/wp-content/uploads/2017/04/Kim5-768x466.jpg 768w, https://netzfrauen.org/wp-content/uploads/2017/04/Kim5-760x461.jpg 760w, https://netzfrauen.org/wp-content/uploads/2017/04/Kim5-600x364.jpg 600w, https://netzfrauen.org/wp-content/uploads/2017/04/Kim5-30x18.jpg 30w" sizes="(max-width: 993px) 100vw, 993px" /><noscript><img class="aligncenter size-full wp-image-51444" src="https://netzfrauen.org/wp-content/uploads/2017/04/Kim5.jpg" alt="" width="993" height="602" srcset="https://netzfrauen.org/wp-content/uploads/2017/04/Kim5.jpg 993w, https://netzfrauen.org/wp-content/uploads/2017/04/Kim5-380x230.jpg 380w, https://netzfrauen.org/wp-content/uploads/2017/04/Kim5-768x466.jpg 768w, https://netzfrauen.org/wp-content/uploads/2017/04/Kim5-760x461.jpg 760w, https://netzfrauen.org/wp-content/uploads/2017/04/Kim5-600x364.jpg 600w, https://netzfrauen.org/wp-content/uploads/2017/04/Kim5-30x18.jpg 30w" sizes="(max-width: 993px) 100vw, 993px" /></noscript></a>Nordkorea hat den USA mit einem „erbarmungslosen“ Angriff gedroht, sollte ihr Marineverband im Zuge des gemeinsamen Manövers mit Südkorea die nordkoreanische Souveränität verletzen. Wie jedes Jahr kommt es zu einer zunehmenden Spannung mit Südkorea und dem nordkoreanischen Machthaber Kim Jong-Un. Und wie jedes Jahr werden die Grenztruppen des Landes in höchste Alarmbereitschaft versetzt. Denn es findet wie jedes Jahr ein groß angelegtes südkoreanisch-amerikanisches Militärmanöver statt.<span id="more-51443"></span></p>
<p>Derzeit ist der vom US-Flugzeugträger „USS Carl Vinson“ geführte Verband in der Region, um an Übungen mit dem Verbündeten Südkorea teilzunehmen.</p>
<p>Allein am 11. März seien zahlreiche feindliche Flugzeuge von einem Flugzeugträger aus entlang des nordkoreanischen Hoheitsgebietes geflogen, um Bombenabwürfe zu üben, <a href="http://www.handelsblatt.com/politik/international/us-manoever-mit-suedkorea-nordkorea-droht-usa-mit-erbarmungslosem-angriff/19512210.html">meldete KCNA. </a>Nordkorea wertet das Manöver der amerikanischen und südkoreanischen Marine als Kriegsvorbereitung. Als Reaktion hatte Nordkorea  vier Raketen vor der Küste Japans ins Meer geschossen.</p>
<p>Wir hatten schon einmal von einem Großmanöver im Pazifik berichtet, nachdem im August 2015 sieben befehlshabende Staaten der Vereinten Nationen an <a href="http://www.usfk.mil/Media/News/tabid/12660/Article/613688/cfc-to-begin-ulchi-freedom-guardian-2015.aspx" target="_blank">UFG 2015 </a>teil nahmen, darunter Australien, Kanada, Kolumbien, Dänemark, Frankreich, Neuseeland und das Vereinigte Königreich. Darüber hinaus hatte die Neutral Nations Supervisory Commission die Übung überwacht, um sicherzustellen, dass sie in Übereinstimmung mit dem Waffenstillstandsabkommen ist.</p>
<p>Kim wies damals seine Armee an, sich jederzeit für eine militärische Operation vollständig bereit zu halten, beginnend am Freitag ab 05.00 (04.00 Uhr ET) Uhr Ortszeit. Dies teilte die KCNA mit. Doch angesichts der damaligen Spannungen an der innerkoreanischen Grenze war die Besorgnis groß, dass die Situation diesmal eskalieren könnte. So hat Nordkoreas Machthaber Kim Jong Un die Truppen an der Frontlinie in einen «Quasi-Kriegszustand» versetzt. Sie sollten «vollauf gefechtsbereit» für Überraschungseinsätze sein, hieß es aus Pjongjang. Der Bericht sagte, dass militärische Befehlshaber die südkoreanische Kriegsanlagen angreifen sollten, wenn der Süden nicht sofort sein Treiben stoppe.</p>
<p>Dies ist nicht das erste Mal, dass es zu einem Konflikt zwischen Süd- und Nordkorea kommt. Der 38.Breitengrad ist die Grenze zwischen Süd- und Nordkorea. Seit über 60 Jahren, seit dem Ende des Koreakrieges, kommt es immer wieder zu Spannungen. Siehe <a title="Permalink zu Kriegszustand Nord- und Südkorea – mit Großmanöver UFG 2015 vor Ort!" href="https://netzfrauen.org/2015/08/21/kriegszustand-nord-und-suedkorea-mit-grossmanoever-ufg-2015-vorort/" rel="bookmark">Kriegszustand Nord- und Südkorea – mit Großmanöver UFG 2015 vor Ort!</a></p>
<p>Und so kam es dann auch 2016 wieder zu einem Miltärmanöver, bei dem die USA und Südkorea die Landung in Nordkorea übten und Nordkorea wieder seinen Unmut der Welt zeigte. So geht es Jahr für Jahr. Und so vermeldete die US Navy auch 2016, dass die <a href="http://www.navy.mil/submit/display.asp?story_id=96025">US-Pacific Reach 2016 </a>erfolgreich war.</p>
<h3>Seit mehr als 70 Jahren zeigt die US Navy im Indo-asiatischen Pazifik eine anhaltende Marine-Präsenz.</h3>
<p>Zuletzt führte der Flugzeugträger Carl Vinson im Jahr 2015 Hafenbesuche und Übungen mit regionalen Flotten im Südchinesischen Meer durch. Die derzeitige Operation nennt sich Operation Pacific Reach und findet vom 10. April bis zum 21. April 2017 statt.<br />
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe style=&quot;border: none; overflow: hidden;&quot; src=&quot;https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmedia%2Fset%2F%3Fset%3Da.1878348399079569.1073742195.1414205748827172%26type%3D3&amp;width=500&quot; width=&quot;500&quot; height=&quot;683&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmedia%2Fset%2F%3Fset%3Da.1878348399079569.1073742195.1414205748827172%26type%3D3&amp;width=500" width="500" height="683" frameborder="0" scrolling="no"></iframe></noscript><br />
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe style=&quot;border: none; overflow: hidden;&quot; src=&quot;https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FUSNavy%2Fposts%2F10154371398087823&amp;width=500&quot; width=&quot;500&quot; height=&quot;556&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FUSNavy%2Fposts%2F10154371398087823&amp;width=500" width="500" height="556" frameborder="0" scrolling="no"></iframe></noscript></p>
<p>Bereits im Februar 2015 warnten Experten vor nuklearer Aufrüstung Nordkoreas. Nordkorea habe in den vergangenen fünf Jahren große Fortschritte bei der Entwicklung von Waffen gemacht, schrieben die USKI-Experten. Je mehr Atomwaffen Nordkorea besitze, desto schwieriger werde es, das Land zur Aufgabe der Bombe zu zwingen. „Und ein Land mit so vielen nuklearen Waffen zu bestrafen&#8220;, so ein Experte „erscheint ziemlich riskant&#8220;.</p>
<p>Bereits<a href="http://www.n24.de/n24/Nachrichten/Politik/d/6244784/nordkorea-droht-den-usa-mit-krieg.html" target="_blank"> Anfang März</a> 2015 sprach der nordkoreanische Außenminister Ri Su-yong eine Warnung aus. Der Mann empfindet die jährlich stattfindenden gemeinsamen Militärübungen seitens Südkoreas und der USA als Provokation. Deswegen sprach Ri eine Warnung an Washington aus. Wegen der Provokationen sei ein Krieg „sehr wahrscheinlich&#8220;, diese Prozedur wiederholt sich Jahr für Jahr.</p>
<p>Trotz Protesten aus Nordkorea haben die Streitkräfte Südkoreas und der USA eines ihrer jährlichen Manöver begonnen. Der Flugzeugträger Vincent ist am 04. April 2017 zu einem geplanten Hafenbesuch in Singapur angekommen. Vor dem Besuch absolvierte die Carl Vinson Strike Group (CSG-1) zwei Wochen eine Routine-Operation im asiatisch-pazifischen Raum, darunter auch maritime Übungen mit der Marine von Südkorea und der Japanischen Self-Defense Force. Quelle: <a href="http://www.pacom.mil/Media/News/News-Article-View/Article/1140275/carl-vinson-strike-group-arrives-in-singapore/">pacom.mil</a></p>
<p>Ein Einblick in die diesjährige Operation.</p>
<p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe width=&quot;670&quot; height=&quot;377&quot; src=&quot;https://www.youtube.com/embed/NUKlh1nSliY?feature=oembed&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;" alt=""><noscript><iframe width="670" height="377" src="https://www.youtube.com/embed/NUKlh1nSliY?feature=oembed" frameborder="0" allowfullscreen></iframe></noscript></p>
<p>Etwa 30 000 Soldaten sind in Südkorea stationiert, um die 685 000 Soldaten Südkoreas. Ihre Mission ist die Unterstützung der südkoreanischen Armee bis zum Eintreffen von Verstärkung aus den USA oder aus Japan in Form der United States Forces Japan.</p>
<p>Nordkorea &#8211; was wissen wir wirklich über das Land?</p>
<p>Ende 2011 verstarb sein Vater Kim Jong Il. Seitdem hält Kim Jung Un als Nordkoreas oberster Führer die Welt in Atem. 2016 hielt  z<strong>um ersten Mal seit 1980 die herrschende Arbeiterpartei in Nordkorea einen Parteitag ab. </strong>Die 3400 Delegierten stellten sich dabei hinter Kims Atom- und Wirtschaftspolitik, hoben die Wunschkandidaten des Staatschefs in neue Ämter und ernannten ihn selbst zum Vorsitzenden der Partei. Nordkoreas oberster Führer Kim Jong Un ist der jüngste Diktator der Welt. Mehr Informationen: <a href="https://netzfrauen.org/2016/05/13/nach-saudi-arabia-uncovered-jetzt-nordkorea-undercovered-secret-state-of-north-korea/">Nordkorea Undercovered – Secret State of North Korea</a></p>
<p>Netzfrau Doro Schreier</p>
<p><a title="Permalink zu Die Spannung eskaliert – Krieg im Südchinesischem Meer – wir sagen ihnen warum – Is China Getting Ready to Wage a War in the South China Sea?" href="https://netzfrauen.org/2016/08/12/die-spannung-eskaliert-krieg-im-suedchinesischem-meer-wir-sagen-ihnen-warum-is-china-getting-ready-to-wage-a-war-in-the-south-china-sea/" rel="bookmark">Die Spannung eskaliert – Krieg im Südchinesischem Meer – wir sagen ihnen warum – Is China Getting Ready to Wage a War in the South China Sea?</a></p>
<p><a title="Permalink zu USA boykottieren UN-Gespräche zum Verbot von Kernwaffen und geben zugleich Billionen für die Modernisierung ihres Kernwaffen-Arsenals aus – U.S. Boycotts U.N. Talks on Nuclear Ban While Spending Trillions to Modernize Nuclear Arsenal" href="https://netzfrauen.org/2017/04/03/kernwaffen/" rel="bookmark">USA boykottieren UN-Gespräche zum Verbot von Kernwaffen und geben zugleich Billionen für die Modernisierung ihres Kernwaffen-Arsenals aus – U.S. Boycotts U.N. Talks on Nuclear Ban While Spending Trillions to Modernize Nuclear Arsenal</a></p>
<p><a title="Permalink zu Gefahr eines Atomkrieges? Trump will atomar aufrüsten, vielleicht sollte er seine 50 Atombomben aus der Türkei zurückholen!" href="https://netzfrauen.org/2017/02/24/atombomben/" rel="bookmark">Gefahr eines Atomkrieges? Trump will atomar aufrüsten, vielleicht sollte er seine 50 Atombomben aus der Türkei zurückholen!</a></p>
<p><a title="Permalink zu Rüstungsgüter gegen Rohstoffe- besichert durch Steuergelder" href="http://netzfrauen.org/2015/07/30/ruestungsgueter-gegen-rohstoffe-besichert-durch-steuergelder/" rel="bookmark">Rüstungsgüter gegen Rohstoffe- besichert durch Steuergelder</a></p>
<p><a title="Permalink zu Es ist 5 vor 12 – wir stehen am Rande eines Atomkrieges – On the Brink of Nuclear War, and You Don’t See it Coming" href="http://netzfrauen.org/2015/08/03/es-ist-5-vor-12-wir-stehen-am-rande-eines-atomkrieges-on-the-brink-of-nuclear-war-and-you-dont-see-it-coming/" rel="bookmark">Es ist 5 vor 12 – wir stehen am Rande eines Atomkrieges – On the Brink of Nuclear War, and You Don’t See it Coming</a></p>
<p><a title="Permalink zu Das Geschäft mit dem Krieg boomt! Nicht nur China rüstet auf, auch Facebook und Google" href="http://netzfrauen.org/2014/03/06/das-geschaeft-mit-dem-krieg-boomt-nicht-nur-china-ruestet-auf-auch-facebook-und-google/" rel="bookmark">Das Geschäft mit dem Krieg boomt! Nicht nur China rüstet auf, auch Facebook und Google</a></p>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Cgoogleplus%7Cxing" data-url="https%3A%2F%2Fnetzfrauen.org%2F2017%2F04%2F10%2Fnordkorea%2F" data-timestamp="1491848380" data-backendurl="https://shariff.netzfrauen.org/backend/index.php?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnetzfrauen.org%2F2017%2F04%2F10%2Fnordkorea%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998;opacity:0"></span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fnetzfrauen.org%2F2017%2F04%2F10%2Fnordkorea%2F&text=Wie+jedes+Jahr+%E2%80%93+Kriegszustand+Nord-+und+S%C3%BCdkorea+%E2%80%93+Gro%C3%9Fman%C3%B6ver+Operation+Pacific+Reach" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fnetzfrauen.org%2F2017%2F04%2F10%2Fnordkorea%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836;opacity:0"></span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fnetzfrauen.org%2F2017%2F04%2F10%2Fnordkorea%2F" title="Bei Xing teilen" aria-label="Bei Xing teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="xing" style="color:#126567;opacity:0"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Wie+jedes+Jahr+%E2%80%93+Kriegszustand+Nord-+und+S%C3%BCdkorea+%E2%80%93+Gro%C3%9Fman%C3%B6ver+Operation+Pacific+Reach%20https%3A%2F%2Fnetzfrauen.org%2F2017%2F04%2F10%2Fnordkorea%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#eee"><a href="http://ct.de/-2467514" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#fff; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32" style="fill:#999"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div><div class="crp_related "><h3>Ähnliche Beiträge:</h3><ul><li><a href="https://netzfrauen.org/2015/08/21/kriegszustand-nord-und-suedkorea-mit-grossmanoever-ufg-2015-vorort/"    ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2015/08/Korea.jpg" alt="Kriegszustand Nord- und Südkorea &#8211; mit Großmanöver UFG 2015 vor Ort!" title="Kriegszustand Nord- und Südkorea &#8211; mit Großmanöver UFG 2015 vor Ort!" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_correctfirst" /><noscript><img src="https://netzfrauen.org/wp-content/uploads/2015/08/Korea.jpg" alt="Kriegszustand Nord- und Südkorea &#8211; mit Großmanöver UFG 2015 vor Ort!" title="Kriegszustand Nord- und Südkorea &#8211; mit Großmanöver UFG 2015 vor Ort!" width="150" height="150" class="crp_thumb crp_correctfirst" /></noscript><span class="crp_title">Kriegszustand Nord- und Südkorea &#8211; mit Großmanöver&hellip;</span></a></li><li><a href="https://netzfrauen.org/2016/05/13/nach-saudi-arabia-uncovered-jetzt-nordkorea-undercovered-secret-state-of-north-korea/"    ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2016/05/Korea5-150x150.jpg" alt="Nach Saudi Arabia Uncovered jetzt Nordkorea Undercovered &#8211;  Secret State of North Korea" title="Nach Saudi Arabia Uncovered jetzt Nordkorea Undercovered &#8211;  Secret State of North Korea" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_correctfirst" /><noscript><img src="https://netzfrauen.org/wp-content/uploads/2016/05/Korea5-150x150.jpg" alt="Nach Saudi Arabia Uncovered jetzt Nordkorea Undercovered &#8211;  Secret State of North Korea" title="Nach Saudi Arabia Uncovered jetzt Nordkorea Undercovered &#8211;  Secret State of North Korea" width="150" height="150" class="crp_thumb crp_correctfirst" /></noscript><span class="crp_title">Nach Saudi Arabia Uncovered jetzt Nordkorea Undercovered&hellip;</span></a></li><li><a href="https://netzfrauen.org/2017/01/10/australien/"    ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2017/01/Aus-150x150.jpg" alt="Australien: Was Sie nicht wissen dürfen und was Australien verschweigt!" title="Australien: Was Sie nicht wissen dürfen und was Australien verschweigt!" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_correctfirst" /><noscript><img src="https://netzfrauen.org/wp-content/uploads/2017/01/Aus-150x150.jpg" alt="Australien: Was Sie nicht wissen dürfen und was Australien verschweigt!" title="Australien: Was Sie nicht wissen dürfen und was Australien verschweigt!" width="150" height="150" class="crp_thumb crp_correctfirst" /></noscript><span class="crp_title">Australien: Was Sie nicht wissen dürfen und was Australien&hellip;</span></a></li><li><a href="https://netzfrauen.org/2017/02/21/radioaktivem-material/"    ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2017/02/Radio-1-150x150.jpg" alt="Der Diebstahl von radioaktivem Material scheint Hochkonjunktur zu haben" title="Der Diebstahl von radioaktivem Material scheint Hochkonjunktur zu haben" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_correctfirst" /><noscript><img src="https://netzfrauen.org/wp-content/uploads/2017/02/Radio-1-150x150.jpg" alt="Der Diebstahl von radioaktivem Material scheint Hochkonjunktur zu haben" title="Der Diebstahl von radioaktivem Material scheint Hochkonjunktur zu haben" width="150" height="150" class="crp_thumb crp_correctfirst" /></noscript><span class="crp_title">Der Diebstahl von radioaktivem Material scheint&hellip;</span></a></li></ul><div class="crp_clear"></div></div>	
			</div><!-- end .entry-content -->

	<footer class="entry-meta">
		<ul>
			<li class="entry-cats"><span>Veröffentlicht in:</span> <a href="https://netzfrauen.org/kategorie/gesellschaft-politik/menschenrechte/krieg/" rel="category tag">Krieg</a>, <a href="https://netzfrauen.org/kategorie/gesellschaft-politik/menschenrechte/" rel="category tag">Menschenrechte</a></li>
				
			<li class="entry-tags"><span>Schlagwort:</span> <a href="https://netzfrauen.org/tag/kim-jong-un/" rel="tag">Kim Jong-un</a>, <a href="https://netzfrauen.org/tag/korea/" rel="tag">Korea</a>, <a href="https://netzfrauen.org/tag/kriegszustand/" rel="tag">Kriegszustand</a>, <a href="https://netzfrauen.org/tag/nordkorea/" rel="tag">Nordkorea</a>, <a href="https://netzfrauen.org/tag/operation-pacific-reach/" rel="tag">Operation Pacific Reach</a>, <a href="https://netzfrauen.org/tag/pjongjang/" rel="tag">Pjongjang</a>, <a href="https://netzfrauen.org/tag/raketen/" rel="tag">Raketen</a>, <a href="https://netzfrauen.org/tag/suedkorea/" rel="tag">Südkorea</a>, <a href="https://netzfrauen.org/tag/truppenkommandos-cfc/" rel="tag">Truppenkommandos (CFC)</a>, <a href="https://netzfrauen.org/tag/usa/" rel="tag">USA</a></li>
								</ul>

							
	</footer><!-- end .entry-meta -->

</article><!-- end .post-51443 -->
			
	<div id="comments">
		
	
	
		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/10/nordkorea/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://netzfrauen.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-note">Pflichtfelder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Nachricht <span class="required">*</span></label><br/><textarea  id="a62af27b60"  name="0432392c01"   rows="8"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "f84dfbebd54e82d6a46b5b1af4d10a3b" );document.getElementById("a62af27b60").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='51443' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ja, füge mich zu Deiner Liste hinzu!</label></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- end #comments -->
		
		<nav id="nav-below" class="clearfix">
			<div class="nav-previous"><a href="https://netzfrauen.org/2017/04/11/indonesische-hausangestellte/" rel="next">Nächster Artikel &rarr;</a></div>
			<div class="nav-next"><a href="https://netzfrauen.org/2017/04/10/blinder-und-armloser/" rel="prev">&larr; Vorheriger Artikel</a></div>
		</nav><!-- #nav-below -->

	</div><!-- end #content -->


	<div id="sidebar" class="widget-area">

				<aside id="waipoua_sociallinks-3" class="widget widget_waipoua_sociallinks">		<h3 class="widget-title">Soziale Medien</h3>
        <ul class="sociallinks">
			<li><a href="https://twitter.com/netzfrauen" class="twitter" title="Twitter" target="_blank">Twitter</a></li>
			<li><a href="https://www.facebook.com/Netzfrauen" class="facebook" title="Facebook" target="_blank">Facebook</a></li>
			<li><a href="https://plus.google.com/102771761992972625864/" class="googleplus" title="Google+" target="_blank">Google+</a></li>
						
			
			
				

			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			<li><a href="https://netzfrauen.org/feed/" class="rss" title="RSS Feed" target="_blank">RSS Feed</a></li>
			<li><a href="https://netzfrauen.org/comments/feed/" class="rsscomments" title="RSS Comments" target="_blank">RSS Comments</a></li>
		</ul><!-- end .sociallinks -->

	   </aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Spenden!</h3>			<div class="textwidget">Eine Seite wie die Netzfrauen zu betreiben kostet Geld. <a href="https://netzfrauen.org/ueber-uns/fuer-die-netzfrauen-spenden/">Wir freuen uns über Spenden!</a></div>
		</aside><aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="https://netzfrauen.org/">
		<input type="text" class="field" name="s" id="s" placeholder="Suche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
	</form></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><p class="ad-explain">Werbung</p>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1826083836740230"
     data-ad-slot="6004871708"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="ad-explain"><a href="/warum-schalten-die-netzfrauen-werbung/">Warum schalten die Netzfrauen Werbung?</a></p></div>
		</aside><aside id="wysija-2" class="widget widget_wysija"><h3 class="widget-title">Newsletteranmeldung</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Vorname <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Vorname"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Nachname <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nachname"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="kostenlos Anmelden!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a href="http://www.monsanto-tribunal.org" target="_blank" ><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://netzfrauen.org/wp-content/uploads/2016/02/MonsantoTribunal.jpg" alt="MonsantoTribunal"><noscript><img src="https://netzfrauen.org/wp-content/uploads/2016/02/MonsantoTribunal.jpg" alt="MonsantoTribunal"></noscript></a></div>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2646"><a href="https://netzfrauen.org/kategorie/5-sterne-koch/" >5-Sterne-Koch</a> (14)
</li>
	<li class="cat-item cat-item-6634"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik-de/afrika/" >Afrika</a> (153)
</li>
	<li class="cat-item cat-item-384"><a href="https://netzfrauen.org/kategorie/natur-umwelt/agrar/" >Agrar</a> (369)
</li>
	<li class="cat-item cat-item-1"><a href="https://netzfrauen.org/kategorie/allgemein/" >Allgemein</a> (148)
</li>
	<li class="cat-item cat-item-8979"><a href="https://netzfrauen.org/kategorie/asien/" >Asien</a> (21)
</li>
	<li class="cat-item cat-item-181"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/banken/" >Banken</a> (128)
</li>
	<li class="cat-item cat-item-2686"><a href="https://netzfrauen.org/kategorie/natur-umwelt/bienenbees/" >Bienen/Bees</a> (78)
</li>
	<li class="cat-item cat-item-8018"><a href="https://netzfrauen.org/kategorie/bildung/" >Bildung</a> (12)
</li>
	<li class="cat-item cat-item-420"><a href="https://netzfrauen.org/kategorie/natur-umwelt/energiewende/" >Energiewende</a> (44)
</li>
	<li class="cat-item cat-item-3198"><a href="https://netzfrauen.org/kategorie/english/" >English</a> (276)
</li>
	<li class="cat-item cat-item-8181"><a href="https://netzfrauen.org/kategorie/erdgas/" >Erdgas</a> (9)
</li>
	<li class="cat-item cat-item-1282"><a href="https://netzfrauen.org/kategorie/erdoel/" >Erdöl</a> (49)
</li>
	<li class="cat-item cat-item-22"><a href="https://netzfrauen.org/kategorie/leben-freizeit/ernaehrung/" >Ernährung</a> (521)
</li>
	<li class="cat-item cat-item-2306"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/europawahl-2014/" >Europawahl 2014</a> (15)
</li>
	<li class="cat-item cat-item-20"><a href="https://netzfrauen.org/kategorie/leben-freizeit/familie/" >Familie</a> (128)
</li>
	<li class="cat-item cat-item-890"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/geldpolitik/fifa/" >FIFA</a> (11)
</li>
	<li class="cat-item cat-item-637"><a href="https://netzfrauen.org/kategorie/fracking/" >Fracking</a> (48)
</li>
	<li class="cat-item cat-item-226"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/frauen/" >Frauen</a> (293)
</li>
	<li class="cat-item cat-item-252"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/freihandelsabkommen/" >Freihandelsabkommen</a> (82)
</li>
	<li class="cat-item cat-item-3459"><a href="https://netzfrauen.org/kategorie/freihandelsabkommen-de/" >Freihandelsabkommen</a> (94)
</li>
	<li class="cat-item cat-item-947"><a href="https://netzfrauen.org/kategorie/fukushima-2/" >Fukushima</a> (161)
</li>
	<li class="cat-item cat-item-28"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/geldpolitik/" >Geldpolitik</a> (246)
</li>
	<li class="cat-item cat-item-402"><a href="https://netzfrauen.org/kategorie/natur-umwelt/gentechnik/" >Gentechnik</a> (207)
</li>
	<li class="cat-item cat-item-12"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/" >Gesellschaft &amp; Politik</a> (325)
</li>
	<li class="cat-item cat-item-3460"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik-de/" >Gesellschaft &amp; Politik</a> (65)
</li>
	<li class="cat-item cat-item-21"><a href="https://netzfrauen.org/kategorie/leben-freizeit/gesundheit/" >Gesundheit</a> (596)
</li>
	<li class="cat-item cat-item-7671"><a href="https://netzfrauen.org/kategorie/grimmenstein-balas/" >Grimmenstein-Balas</a> (2)
</li>
	<li class="cat-item cat-item-2645"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/heros/" >Heros</a> (109)
</li>
	<li class="cat-item cat-item-1183"><a href="https://netzfrauen.org/kategorie/leben-freizeit/kinder/" >Kinder</a> (253)
</li>
	<li class="cat-item cat-item-2412"><a href="https://netzfrauen.org/kategorie/klimaanlagen-und-waermedaemmindustrie/" >Klimaanlagen- und Wärmedämmindustrie.</a> (5)
</li>
	<li class="cat-item cat-item-17"><a href="https://netzfrauen.org/kategorie/natur-umwelt/klimawandel/" >Klimawandel</a> (163)
</li>
	<li class="cat-item cat-item-591"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/geldpolitik/konzerne/" >Konzerne</a> (486)
</li>
	<li class="cat-item cat-item-2555"><a href="https://netzfrauen.org/kategorie/natur-umwelt/kraeuterkunde/" >Kräuterkunde</a> (17)
</li>
	<li class="cat-item cat-item-765"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/menschenrechte/krieg/" >Krieg</a> (286)
</li>
	<li class="cat-item cat-item-141"><a href="https://netzfrauen.org/kategorie/kurzbiografien/" >Kurzbiografien</a> (7)
</li>
	<li class="cat-item cat-item-589"><a href="https://netzfrauen.org/kategorie/natur-umwelt/land-grabbing/" >Land Grabbing</a> (20)
</li>
	<li class="cat-item cat-item-5599"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/lateinamerika/" >Lateinamerika</a> (96)
</li>
	<li class="cat-item cat-item-11"><a href="https://netzfrauen.org/kategorie/leben-freizeit/" >Leben &amp; Freizeit</a> (96)
</li>
	<li class="cat-item cat-item-8351"><a href="https://netzfrauen.org/kategorie/mensch/" >Mensch</a> (11)
</li>
	<li class="cat-item cat-item-44"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/menschenrechte/" >Menschenrechte</a> (661)
</li>
	<li class="cat-item cat-item-3681"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik-de/mobbing/" >Mobbing</a> (8)
</li>
	<li class="cat-item cat-item-42"><a href="https://netzfrauen.org/kategorie/natur-umwelt/monsanto/" >Monsanto</a> (486)
</li>
	<li class="cat-item cat-item-7322"><a href="https://netzfrauen.org/kategorie/natur-umwelt/monsanto-tribunal/" >Monsanto-Tribunal</a> (21)
</li>
	<li class="cat-item cat-item-10"><a href="https://netzfrauen.org/kategorie/natur-umwelt/" >Natur &amp; Umwelt</a> (354)
</li>
	<li class="cat-item cat-item-177"><a href="https://netzfrauen.org/kategorie/natur-umwelt/nestle/" >Nestlé</a> (220)
</li>
	<li class="cat-item cat-item-219"><a href="https://netzfrauen.org/kategorie/natur-umwelt/nestl-und-co/" >Nestlé und Co.</a> (12)
</li>
	<li class="cat-item cat-item-3263"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/netzwerken/netzfrau-doro-bloggt/" >Netzfrau Doro bloggt</a> (18)
</li>
	<li class="cat-item cat-item-2447"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/netzfrauen-usa/" >Netzfrauen USA</a> (12)
</li>
	<li class="cat-item cat-item-26"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/netzwerken/" >Netzwerken</a> (146)
</li>
	<li class="cat-item cat-item-132"><a href="https://netzfrauen.org/kategorie/neues/" >Neues</a> (1)
</li>
	<li class="cat-item cat-item-227"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/offene-briefe/" >Offene Briefe</a> (152)
</li>
	<li class="cat-item cat-item-3696"><a href="https://netzfrauen.org/kategorie/oelsandtarsand/" >Ölsand/Tarsand</a> (7)
</li>
	<li class="cat-item cat-item-79"><a href="https://netzfrauen.org/kategorie/natur-umwelt/palmoel/" >Palmöl</a> (44)
</li>
	<li class="cat-item cat-item-5703"><a href="https://netzfrauen.org/kategorie/leben-freizeit/pflege/" >Pflege</a> (27)
</li>
	<li class="cat-item cat-item-662"><a href="https://netzfrauen.org/kategorie/leben-freizeit/pharma/" >Pharma</a> (141)
</li>
	<li class="cat-item cat-item-263"><a href="https://netzfrauen.org/kategorie/natur-umwelt/plastik/" >Plastik</a> (52)
</li>
	<li class="cat-item cat-item-6525"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/refugeen/" >Refugeen</a> (114)
</li>
	<li class="cat-item cat-item-5633"><a href="https://netzfrauen.org/kategorie/rezept/" >Rezept</a> (12)
</li>
	<li class="cat-item cat-item-8901"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik-de/roboter/" >Roboter</a> (4)
</li>
	<li class="cat-item cat-item-9370"><a href="https://netzfrauen.org/kategorie/rohstoffe/" >Rohstoffe</a> (4)
</li>
	<li class="cat-item cat-item-293"><a href="https://netzfrauen.org/kategorie/natur-umwelt/saatgut/" >Saatgut</a> (37)
</li>
	<li class="cat-item cat-item-2108"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/satire/" >satire</a> (104)
</li>
	<li class="cat-item cat-item-5217"><a href="https://netzfrauen.org/kategorie/natur-umwelt/selbstversorger/" >Selbstversorger</a> (17)
</li>
	<li class="cat-item cat-item-9318"><a href="https://netzfrauen.org/kategorie/standing-rock/" >Standing Rock</a> (2)
</li>
	<li class="cat-item cat-item-19"><a href="https://netzfrauen.org/kategorie/leben-freizeit/tierschutz/" >Tierschutz</a> (262)
</li>
	<li class="cat-item cat-item-699"><a href="https://netzfrauen.org/kategorie/ttip/" >TTIP</a> (58)
</li>
	<li class="cat-item cat-item-254"><a href="https://netzfrauen.org/kategorie/gesellschaft-politik/ueberwachung/" >Überwachung</a> (68)
</li>
	<li class="cat-item cat-item-3461"><a href="https://netzfrauen.org/kategorie/ueberwachung-de/" >Überwachung</a> (6)
</li>
	<li class="cat-item cat-item-1013"><a href="https://netzfrauen.org/kategorie/ukraine/" >Ukraine</a> (17)
</li>
	<li class="cat-item cat-item-3462"><a href="https://netzfrauen.org/kategorie/ukraine-de/" >Ukraine</a> (12)
</li>
	<li class="cat-item cat-item-3334"><a href="https://netzfrauen.org/kategorie/natur-umwelt/urbane-landwirtschaft/" >Urbane Landwirtschaft</a> (26)
</li>
	<li class="cat-item cat-item-7875"><a href="https://netzfrauen.org/kategorie/vegan/" >vegan</a> (4)
</li>
	<li class="cat-item cat-item-1404"><a href="https://netzfrauen.org/kategorie/natur-umwelt/video/" >Video</a> (276)
</li>
	<li class="cat-item cat-item-2437"><a href="https://netzfrauen.org/kategorie/walk4water/" >walk4water</a> (1)
</li>
	<li class="cat-item cat-item-443"><a href="https://netzfrauen.org/kategorie/wasser/" >Wasser</a> (66)
</li>
	<li class="cat-item cat-item-8350"><a href="https://netzfrauen.org/kategorie/wie-ich-die-welt-sehe/" >wie ich die Welt sehe</a> (2)
</li>
	<li class="cat-item cat-item-5627"><a href="https://netzfrauen.org/kategorie/leben-freizeit/zum-nachdenken/" >Zum Nachdenken</a> (72)
</li>
		</ul>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Zuletzt veröffentlicht</h3>		<ul>
					<li>
				<a href="https://netzfrauen.org/2017/04/12/chinesische-chirurgen/">Chinesische Chirurgen transplantieren nachgewachsene Ohrmuschel vom Arm an den Kopf &#8211; Chinese surgeons transplant regenerated ear from arm to head</a>
							<span class="post-date">12. April 2017</span>
						</li>
					<li>
				<a href="https://netzfrauen.org/2017/04/12/afrika-humanitaere-krise/">Offener Brief! Afrika &#8211; die schwerste humanitäre Krise seit dem 2. Weltkrieg</a>
							<span class="post-date">12. April 2017</span>
						</li>
					<li>
				<a href="https://netzfrauen.org/2017/04/11/ostereier/">Millionen bunte Eier werden zum Osterfest verzehrt, doch bunte Eier sind gefährlich!</a>
							<span class="post-date">11. April 2017</span>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Stefan Elbel</span> bei <a href="https://netzfrauen.org/2017/04/12/afrika-humanitaere-krise/#comment-418722">Offener Brief! Afrika &#8211; die schwerste humanitäre Krise seit dem 2. Weltkrieg</a></li><li class="recentcomments"><span class="comment-author-link">Hans</span> bei <a href="https://netzfrauen.org/2017/04/09/thailand/#comment-418704">Weil es so billig ist &#8211; Thailand  &#8222;Kitchen of the World&#8220; für Europa &#8211; Sklavenarbeit und Genmanipulation incl.</a></li><li class="recentcomments"><span class="comment-author-link">Burke</span> bei <a href="https://netzfrauen.org/2017/04/09/thailand/#comment-418701">Weil es so billig ist &#8211; Thailand  &#8222;Kitchen of the World&#8220; für Europa &#8211; Sklavenarbeit und Genmanipulation incl.</a></li></ul></aside>
	</div><!-- #sidebar .widget-area --> 
	<footer id="footer" class="clearfix">

		<div id="site-info">
			<p>© 2014 netzfrauen</p>

						<a href="#site-nav-wrap" class="top">Top &#8593;</a>
		</div><!-- end #site-info -->

	</footer><!-- end #footer -->
</div><!-- end #wrap -->


<script type="text/javascript">
  window.cookieconsent_options = {"message":"Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter.","dismiss":"OK","learnMore":"Weitere Informationen","link":"/datenschutz/","theme":"dark-bottom"};
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//statistics.netzfrauen.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<link rel='stylesheet' id='shariffcss-css'  href='https://netzfrauen.org/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://netzfrauen.org/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/themes/netzfrauen/cookieconsent.latest.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js?ver=2.7.8'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/netzfrauen.org\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.8'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://narando.com/assets/narando.player.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://netzfrauen.org/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Laden","close":"Schlie\u00dfen","nav_next":"weiter","nav_prev":"zur\u00fcck","slideshow_start":"Start Slideshow","slideshow_stop":"Stop Slideshow","group_status":"Bild %current% von %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1268062604":{"id":51444,"type":"image","source":"https:\/\/netzfrauen.org\/wp-content\/uploads\/2017\/04\/Kim5.jpg","internal":true,"sizes":{"thumbnail":{"file":"Kim5-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"medium":{"file":"Kim5-380x230.jpg","width":380,"height":230,"mime-type":"image\/jpeg"},"medium_large":{"file":"Kim5-768x466.jpg","width":768,"height":466,"mime-type":"image\/jpeg"},"large":{"file":"Kim5-760x461.jpg","width":760,"height":461,"mime-type":"image\/jpeg"},"wysija-newsletters-max":{"file":"Kim5-600x364.jpg","width":600,"height":364,"mime-type":"image\/jpeg"},"tiny-lazy":{"file":"Kim5-30x18.jpg","width":30,"height":18,"mime-type":"image\/jpeg"},"original":{"file":"2017\/04\/Kim5.jpg","width":993,"height":602}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"Kim5","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Grundlinie","parent":"","styles":[{"handle":"base","uri":"https:\/\/netzfrauen.org\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Standard (hell)","parent":"slb_baseline","styles":[{"handle":"font","uri":"https:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"https:\/\/netzfrauen.org\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>
</html>